Video Screencast Help

Search

Search results

I need a solution Good day,   My environemnt:  Solaris 10 SPARC.  Netbackup 7.5.0.1 I have IBM Ultrium LTO4 drives running using the native st drivers of Solaris. I ...
Forum Discussion by DNT | 27 Jul 2014 | 4 comments
I need a solution Dear All... I need to to know if I can use tape drive with the Netbackup and get all the features of the Netbackup like VM instatnt recovery and snapshot ...
Forum Discussion by Nermeen | 27 Jul 2014 | 2 comments
I need a solution Hi there I have a customer who has a mash of things in backup environment and needs me to resolve it. Several different sites, but on this one I have following ...
Forum Discussion by sasa.m | 24 Jul 2014 | 13 comments
I need a solution Hi All, We are getting struck while opening Media and Device Management in netbackup console, I have restarted the netbackup services in master server even ...
Forum Discussion by Varma Chiluvuri | 23 Jul 2014 | 17 comments
I need a solution Hi All, Is there anyone out there in the community that has developed ANY scripted solution that can manage EMC VMAX snapshots on fiber/block storage? This ...
Forum Discussion by Adrian N | 21 Jul 2014 | 1 comment
I need a solution Symantec NBU v.7.5.0.6.  Master server on Windows 2003 Std, media server with disk pool on Linux. Advanced Disk Pool consist of two disk with Volume name: ...
This issue has been solved
Forum Discussion by ipmanyak | 21 Jul 2014 | 14 comments
I need a solution hello i have a NetBackup 7.6.0.1 installed on a Sparc T4-2 server running Solaris for Sparc .. and there is a tape library StorageTek SL150 connected to it with ...
Forum Discussion by Haytham Helmy | 16 Jul 2014 | 2 comments
I need a solution Hi all,  Need to migrate data off a legacy PureDisk system into an MSDP (Possibly a NBU Appliance) and I need some clarification on the process. HOWTO89017 ...
This issue has been solved
Forum Discussion by bpdown | 15 Jul 2014 | 5 comments
I need a solution hello,  Dell Poweredge r510 server and Dell Autoloader PV-124T, I made Poweredge r510 to master server and  media server, I installed symantec netbackup 7.6 and ...
Forum Discussion by Kailash Kant Jangid | 09 Jul 2014 | 4 comments
I need a solution Hi All We have SL8500 Tape drives available in that total 30 drives. but in our netbackup console only 26 Drives showing. That drives shared diff media servers ...
This issue has been solved
Forum Discussion by Tekkali | 09 Jul 2014 | 1 comment