Video Screencast Help
Protect Your POS Environment Against Retail Data Breaches. Learn More.

Search

Search results

I need a solution We would like to change activity monitor logs on Linux master running 7.1.0.4. I know we need to change these: KEEP_JOBS_HOURS = hours ...
Forum Discussion by hanskniep | 16 Sep 2014 | 2 comments
I need a solution Had scripts to disable SLP's in Windows environment and now moved to Linux Env and would like help creating the same.  NB 7.1.0.4.  Example of Windows script: ...
Forum Discussion by hanskniep | 16 Sep 2014 | 3 comments
I need a solution Windows Server 2008 R2, NBU 7.6.0.1, License Trial Full.   I create a 4 SUs : 3 SU is disk - basicdisk, 1 SU is MediaManager - tape.   When I create a ...
This issue has been solved
Forum Discussion by tien86 | 10 Sep 2014 | 2 comments
I need a solution Hello I use netbackup 7.5.x and use the Netbakcup Vault option to make a second copy and send the second copy tapes to offsite for storage. my question is ...
This issue has been solved
Forum Discussion by MBGN | 10 Sep 2014 | 2 comments
I need a solution Please describe the below roles of process/ in Rman backup BPHDB DBClient libobk 1 ...
This issue has been solved
Forum Discussion by Anil B | 06 Sep 2014 | 1 comment
I need a solution Hi Support Team! I'm a newbie and I need your help ASAP. Can you please give me the steps to preview tapes barcode / media ID that have been used during a ...
This issue has been solved
Forum Discussion by trojan929 | 02 Sep 2014 | 4 comments
I need a solution I am aware that the maximum capacity of an MSDP pool was 64TB - but as the 52xx Appliances can now ship with 4 expansion trays and can support a de-dup pool of upto ...
This issue has been solved
Forum Discussion by SYMAJ | 02 Sep 2014 | 8 comments
I need a solution Hi, I need solution a how I can fix tldd and ltid services to run properly. When I am running ltid service, its failing number of times, I need a solution asap. ...
Forum Discussion by adityakm | 29 Aug 2014 | 5 comments
I need a solution Hi All, we are using Symentec Netbackup 7.0.1 with LTO4 & LTO5 Tapes, our master server runs on HP_UX OS, I want to know that is there any way to know that how ...
This issue has been solved
Forum Discussion by Enoc | 28 Aug 2014 | 9 comments
I need a solution Just seeing if the behaviour we are experiencing is normal with a Netbackup PureDisk pool on Windows 2008 R2 - Netbackup 7.6.0.1. We are seeing a high read IO on the ...
Forum Discussion by Chris Evans | 24 Aug 2014 | 7 comments