Video Screencast Help

Search

Search results

I need a solution I have a 5220, NBU 7.5.0.6, I'm monitoring the Spoold.log and this entry is showing multiple times, What does it mean? July 29 23:47:42 INFO [1082194240]: ...
Forum Discussion by PD001 | 30 Jul 2014 | 2 comments
I need a solution Hi, I'm looking for some guidance/ technical assistance in implementing Symantec Backup Appliance 5230 within our backup environment.   Current ...
Forum Discussion by johnwong | 28 Jul 2014 | 5 comments
I need a solution We have a Netbackup Appliance 5230 running 2.6.0.2 as a master server.  We would like to give our operators access to the Activity Monitor by setting up user accounts ...
This issue has been solved
Forum Discussion by bmaro | 23 Jul 2014 | 5 comments
I need a solution Can anyone advise to where and what address the call home on the Netbackup 5230 appliances goes too; it seems that the proxy that the appliance sits behind maybe ...
Forum Discussion by Simon78 | 21 Jul 2014 | 3 comments
I need a solution Hello   I've been reading up on a few similar cases like https://www-secure.symantec.com/connect/forums/slow-backups-after-upgrading-7503 ...
Forum Discussion by Georges N | 16 Jul 2014 | 10 comments
I need a solution Hi all,  Need to migrate data off a legacy PureDisk system into 5230 and I need some clarification on the process. HOWTO89017 states  "NetBackup cannot ...
Forum Discussion by bpdown | 15 Jul 2014 | 2 comments
I need a solution Hello, Firstly, this is a big company, nearly 20-25 TB data is backedup as weekly full backup. I think the problem occurs when i have duplication and backup ...
This issue has been solved
Forum Discussion by Kadir Ovacıklı | 09 Jul 2014 | 6 comments
I need a solution We upgraded our appliance from 7.5.0.6 to 7.6.0.2 last week and now we are getting an alert from the appliance that /dev/mapper/system-log is at 89% full.  Any ideas ...
Forum Discussion by tsg13nm | 01 Jul 2014 | 5 comments
I need a solution Hi. Good day!  Need someone to point me to the right direction please. We've been using the appliance for almost two months now and it has recently ...
Forum Discussion by Alain Ken Alvarico | 02 Jun 2014 | 7 comments
I need a solution When i come to check the backup system on begining of this week i found like 400 alert (used to be 20 - 40 catalog backup alerts only in last weekends)  emails from ...
This issue has been solved
Forum Discussion by M.Orfali | 17 May 2014 | 3 comments