Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution We're in the process of moving to new datacenters. All servers will be moved over but the SAN won't. The SAN will be replicated to a new SAN in the new ...
This issue has been solved
Forum Discussion by Christian Akess... | 14 Apr 2015 | 3 comments
I need a solution Hi All, I need an answer for the heartbeat requirement for vcs cluster for master server. I have 2 node global cluster for nbu master server (RHEL 6.5) and ops ...
This issue has been solved
Forum Discussion by Manish Bhatia | 27 Nov 2014 | 2 comments
I do not need a solution (just sharing information) The disk group configuration information is stored on disk in the VxVM private region. The default size of the private region is 32 ...
Forum Discussion by Vivian Wu | 06 Mar 2014 | 0 comments
I need a solution Dear Support I am facing the below issue whenever running the fsck,please find the below details--- ...
This issue has been solved
Forum Discussion by ARUP JYOTI THAKURIA | 19 Sep 2013 | 8 comments
I need a solution Hi all, We need to install VCS 6.0 on RHEL 6.x. Both nodes has a robotic library attached. Backup software guide (Networker) talks about a special device file for ...
This issue has been solved
Forum Discussion by Claudio J | 16 Jul 2013 | 1 comment
I need a solution I am executing below command through script  to restore volumes ssh -p 22 root@172.19.18.134 dd if=/dev/rmt/0n ibs=4096b | (cd /mnt; vxrestore -c -r -b 4096 -f ...
Forum Discussion by symsonu | 09 May 2013 | 6 comments
I need a solution Good Day, i need a solution on this topic below:  VxDRV:vxdmp    Messages reported by vxdmp driver B258EF25   0217225613 T S VxDRV:vxdmp    Messages ...
Forum Discussion by lebangmakapan@y... | 18 Feb 2013 | 3 comments
I need a solution we have added SCSI hard drives to our Dell PowerEdge 2600 Server running microsoft server 2003. we have 139GB in the primary partition (logical drive 0) and now have ...
Forum Discussion by john-nj | 15 Dec 2012 | 1 comment
I do not need a solution (just sharing information) The VOM Tell Your Story Contest Reposting below -  Tell Your Story!   You’ve deployed and used Veritas ...
Forum Discussion by HimanshuBari | 14 Aug 2012 | 0 comments
I need a solution hello all, I wish to might log the mount or umount of my drives in NetBackup. So i install scripts that are in goodies folder in /usr/openv/volmgr/bin/ But I ...
Forum Discussion by akrogames@msn.com | 30 Mar 2012 | 1 comment