Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

I need a solution Hi, I'm just asking for best practice of how to do backup plan on HP tape library on my roaming profile and folders redirection, how can i start ? ...
Forum Discussion by A.sherif | 23 Jan 2015 | 6 comments
I need a solution Hello Everyone. We have been using BE 2010 for years to backup our 6 servers. We have 1 media server and the others have various agents. We use B2D to a NAS for ...
This issue has been solved
Forum Discussion by NetworkJay | 21 Jan 2015 | 3 comments
This problem existed and was fixed in BE 2012 and then reintroduced in BE 2014. If you export a used tape to a Vault and then put the tape back in a tape library and scan it, BE will show it as an unused "scratch media".  If you take a look ...
Idea by EdHousing21 | 21 Jan 2015 | 1 comment
I need a solution Hello, I have Symantec Enterprise Vault version 11. running on a VM and subsequant MS SQL Server on saperate VM. Both VMs have 2 hard disks, each hard disk ...
This issue has been solved
Forum Discussion by habibalby | 16 Jan 2015 | 5 comments
I need a solution Hi I am running a Daily Backup on a Server. Looking at the Job activity > Statistics > 100 percent complete Current Directory and Current file is ...
This issue has been solved
Forum Discussion by jtech | 15 Jan 2015 | 6 comments
A lot of the time a particular drive is getting errors and you're not sure if its the drive or the tape. Sometimes a drive is replaced and you need to see if that fixed the issue. A drive in SSO configuration is failing intermitently and you need to ...
Idea by netizen | 14 Jan 2015 | 0 comments
The Technical Services team for Backup and Recovery have produced a number of documents we call "Blueprints". These Blueprints are designed to show backup and recovery challenges around specific technologies or functions and how NetBackup ...
Article by GFK | 14 Jan 2015 | 4 comments
I need a solution hi guys..,  I upgrade semp  12.1.4 to 12.1.5..After installation,in push the package to the clients..now there is some problem..i will attach the template ...
This issue has been solved
Forum Discussion by shaabin | 14 Jan 2015 | 4 comments
I need a solution I just added in a new 5230 media server to replace an old 5200 and im having trouble figuring out how to migrate the two tape libraries over to it.  Does any one know ...
This issue has been solved
Forum Discussion by Stanleyj | 14 Jan 2015 | 3 comments
I need a solution We have two SPARC T-series hosting Solaris 10 Global zones, each with around 10TB of data. On NetBakcup 7.6 side, we have several 5220 Appliances connected to LAN ...
This issue has been solved
Forum Discussion by Itegral | 09 Jan 2015 | 4 comments