Video Screencast Help

Search

Search results

I need a solution Hi, I have 2 Backup Exec Servers.  Same OS (WIndows Server 2012 Standard) Same Tape Drive and driver (Dell Powervault RD 1000) Both OS Detect the Tape ...
This issue has been solved
Forum Discussion by pxtian | 22 Jul 2015 | 3 comments
I need a solution We have a master server(UNIX) 7.6.1.1 and a Live Update Server Windows 2008 7.6.1.1 that we use to update Windows Clients. We have other master servers in our ...
This issue has been solved
Forum Discussion by bmaro | 16 Jul 2015 | 5 comments
I need a solution Hello, I have two jobs to be executed with the same LTO drive to append backups to the same tape : Job1: Starts at 03:00 completes around ...
This issue has been solved
Forum Discussion by Jalil | 15 Jul 2015 | 7 comments
I need a solution I'm pretty new to BE 2014, and I need a detailed instructions to achieve this configuration: AD Server Exchange Server BE Server: BE 2014 (14.1) 64 ...
This issue has been solved
Forum Discussion by Jalil | 14 Jul 2015 | 1 comment
I need a solution I have a situuation whereby the link between two NBU sites / domains has been inactive for some time, and the link has now been upgraded and is available again. I ...
Forum Discussion by SYMAJ | 10 Jul 2015 | 10 comments
We upgraded to GSS 3 right after it was released and I downloaded the installer last week. I learned by accident it isn't supported on ordinary Windows 7 but I tried anyway. Completely failed - I've tried folder sharing and drive ...
Idea by narddunn | 08 Jul 2015 | 0 comments
I need a solution Hi All, I'm trying to find the differences between these two commands in Netbackup. In the Netbakcup 7.6 TroubleShooting Guide, there is the same ...
This issue has been solved
Forum Discussion by Duygu | 02 Jul 2015 | 5 comments
I need a solution Hi all, We currently have a working BEXEC backup strategy and have recently had a critical hardware failure of an old Exchange 2003 server that required SDR ...
This issue has been solved
Forum Discussion by Metatron5196 | 01 Jul 2015 | 7 comments
I need a solution Hola como estan? Mi nombre es Emanuel. Estoy buscando un esquema a mi actual infraestructura en crecimiento, tengo un servidor de Symantec Backup Exec trabajando ...
Forum Discussion by Administradores... | 25 Jun 2015 | 3 comments
I need a solution Hi:    I am planning to use deepfreeze with SEP I can install SEP in a thawed space but i am concered about the reigstry values in freeze mode on OS driver ...
Forum Discussion by lordnomi | 25 Jun 2015 | 3 comments