Video Screencast Help

Search

Search results

I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments
I need a solution Hi We are running Netbackup 7.6.0.4 with Master Server running on 7.6.0.3 It is also attached to a Robotic library. We have recently changed 6 drives in ...
This issue has been solved
Forum Discussion by Mastana420 | 16 Apr 2015 | 11 comments
I need a solution Looking for a solution to install netbackup 7.6 silently to an AIX box.  Will use this solution to be pushed out to multiple AIX servers in the enterprise.  Will use ...
Forum Discussion by noli.boado | 14 Apr 2015 | 7 comments
This article applies to Backup Administrators working on Backup Exec 2012, 2014 or the latest BE 15 with latest patches applied. Every Backup Administrator struggles with this question of Storage Management at some point. Even though disks have ...
Article by Hemant Jain | 14 Apr 2015 | 0 comments
I do not need a solution (just sharing information) Please share your experience with overall Dedup, Replication, AIR. We are trying to collecting some information about these Dedup OST ...
Forum Discussion by Dip | 16 Mar 2015 | 12 comments
I need a solution Hello  We are using BE3600R2 and whenever we using WebUI we are unable to find details related to  Disk Raid  Battery It says No disk No Raid ...
This issue has been solved
Forum Discussion by WikiDonor | 08 Mar 2015 | 3 comments
Live Instructor Led - Remote Mon, 18 May, 2015 - 10:00 EDT - Fri, 22 May, 2015 - 4:00 EDT ...
Event by NetX | 27 Feb 2015 | 0 comments
Live Instructor Led - Remote Mon, 27 April, 2015 - 11:00 EDT - Fri, 01 May, 2015 - 11:00 EDT ...
Event by NetX | 27 Feb 2015 | 3 comments
I need a solution Hi All, We have windows 2003 server which is installed with VERITAS NetBackup 5.1. Now, we are planning to migrate the server Windows 2003 to winodws 2008. ...
This issue has been solved
Forum Discussion by Sudheer22 | 24 Feb 2015 | 4 comments
I need a solution Hi, We have Dell tl2000 and it giving so many issues those are tapes going to bad, frozen and suspended frequently even for new tapes, and backup window time ...
This issue has been solved
Forum Discussion by sagar666 | 24 Feb 2015 | 1 comment