Video Screencast Help

Search

Search results

I need a solution Hi, Issue: 1) SLP duplication jobs cancelled.   (2) How to assign Same media server another pure disk. Currently our SLP (Duplication) jobs schedule ...
Forum Discussion by Atharava13 | 24 Jul 2015 | 4 comments
I need a solution Can somebody advise me if the NDMP licence is a one off cost or does this need to be renewed every year? Thank You ...
This issue has been solved
Forum Discussion by leer@wlamb.co.uk | 24 Jul 2015 | 3 comments
The current setup on NBU 7.6.1.2 and all earlier versions applicable, is such that if you use Oracle Intelligent Policy (OIP), the default security settings of BKUP_IMAGE_PERM=USER are given. Inorder to control or change the default ...
Idea by wzimunya | 22 Jul 2015 | 0 comments
I need a solution We have a master server(UNIX) 7.6.1.1 and a Live Update Server Windows 2008 7.6.1.1 that we use to update Windows Clients. We have other master servers in our ...
This issue has been solved
Forum Discussion by bmaro | 16 Jul 2015 | 5 comments
I need a solution Hello, I have two jobs to be executed with the same LTO drive to append backups to the same tape : Job1: Starts at 03:00 completes around ...
This issue has been solved
Forum Discussion by Jalil | 15 Jul 2015 | 7 comments
I need a solution Hi Dumb question: If I want to order lto-5 bar code labels, do they have to be specific to the tape manufacturer I am using? I have a  Dell 124T Library with ...
Forum Discussion by buschi | 14 Jul 2015 | 6 comments
I need a solution I'm pretty new to BE 2014, and I need a detailed instructions to achieve this configuration: AD Server Exchange Server BE Server: BE 2014 (14.1) 64 ...
This issue has been solved
Forum Discussion by Jalil | 14 Jul 2015 | 1 comment
I need a solution Hi support,  I'm just confused the difference between "used capacity vs data" . I used LTO4 ( 820m, 800 GB). here's my scenarion. for ...
This issue has been solved
Forum Discussion by Gab xD | 11 Jul 2015 | 3 comments
I need a solution Hello; I have Backup Exec 2012 running on a VM.  The operating system is a Windows Server 2008R2 Standard. The tape drive is a Dell PVT132.   In storage I see ...
Forum Discussion by hawksupport | 09 Jul 2015 | 4 comments
I need a solution Hello, I am using a Dell TL4000 tape library. It has 4 drives and 4 magazines. Recently, one of the drives went bad. I bought a new drive, replaced the bad drive ...
This issue has been solved
Forum Discussion by reberel | 07 Jul 2015 | 8 comments