Video Screencast Help

Search

Search results

It would be a benefit if the RDX cartridge media label is displayed as part of the job log for a duplicate job that writes to RDX media.  At this time, Backup Exec 2012 will show the RDX drive, but it will show the backup to disk folder, not the media ...
Idea by lisalycmh | 24 Apr 2014 | 0 comments
I need a solution Every time that you swap tapes, you need to inventory a stand-alone drive or the slot in a library that has changed for the Tape to be detected. Is their any way ...
Forum Discussion by Sharath Shashidhar | 23 Apr 2014 | 5 comments
I need a solution Netbackup Version:  7.5.0.6 Storage Servers:  DD860 DataDomain Datadomain OS:  5.4.0.8-404909 OST Plugin Version:  2.6.1.0 Issue:  During SLP ...
Forum Discussion by David.Bowlby | 21 Apr 2014 | 3 comments
I need a solution Hi Community, I am facing this issue with Symantec Backup Exec 12.5, highly appreciated your help. Information system: -Windows Server 2008 R2 STD SP1 ...
Forum Discussion by nghitd@vn.fujit... | 19 Apr 2014 | 4 comments
I need a solution Hallo Zusammen Da unser vorhergehender Admin die Firma relativ plötzlich verlassen musste, bin ich nun daran unser Backup zum laufen zu bringen. Ich hatte bereits ...
Forum Discussion by ScottVega | 10 Apr 2014 | 8 comments
I need a solution I configure new appliance Symantec Backup Exec 3600, it was working fine .. I can login through WEB page but all of sudden it stops. I can ping the device but can ...
Forum Discussion by sharifin | 06 Apr 2014 | 8 comments
I need a solution Hi, i'm a newbie to this backup exec 2012, and recently we have active contract on supporting this Backup Exec 2012.  By supporting this, we need to perform ...
Forum Discussion by ericchong1symantec | 25 Mar 2014 | 5 comments
I need a solution Hello all, I'm having problems with NDMP backup. "TpErrno = Robot operation failed" Netbackup version 7.1.0.4 (Master Server), 7.1.0.4 ...
This issue has been solved
Forum Discussion by Lucas Del Rey | 10 Apr 2014 | 11 comments
I need a solution Running BE2012 SP4, when I replace the tapes in my HP G2 Autoloader, the new tapes aren't recognised at all. I've tried: Scanning the libraries ...
Forum Discussion by Lachlan Musicman | 23 Mar 2014 | 11 comments
I need a solution Hi ,   i have configured a new appliance 5220 ..... jus wanted to know is it possible to create another user account for appliance GUI login other than default ...
This issue has been solved
Forum Discussion by Surender Kumar | 17 Apr 2014 | 1 comment