Video Screencast Help

Search

Search results

I need a solution Hi, I am trying to write a Java program to connect to the netbackup master servers, get status reports of the back ups done on the servers and create ...
Forum Discussion by mkatouzi | 27 May 2015 | 4 comments
I need a solution Just recently got engaged with a customer who has a specific Oracle RMAN backup failing time & time again.  It was observed that it ran fine for about 2 hours ...
Forum Discussion by Maddy777 | 24 May 2015 | 6 comments
I need a solution Just recently got engaged with a customer who has a specific Oracle RMAN backup failing time & time again.  It was observed that it ran fine for about 2 hours ...
Forum Discussion by Maddy777 | 24 May 2015 | 1 comment
I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments
I do not need a solution (just sharing information) I was tired of getting close to 100 backup status reports each day, so I wrote a quick digest script and disabled notifications on ...
Forum Discussion by LegAEI | 14 Apr 2015 | 1 comment
I need a solution Hey guys, I'm new to this. I read the forums and posts all the time, but I've never posted anything before. Anyways, I am running Backup Exec 2014 on a ...
Forum Discussion by WTyndall | 17 Mar 2015 | 3 comments
I need a solution Hi All, I have Backup exec 2012 which I'm using the powershell module to collect informations from my servers . I realized that the powershell command ...
Forum Discussion by Ehab Kamal | 15 Mar 2015 | 0 comments
I need a solution Dear experts , I need you help... Explaine how ithe backup and taps process for begining to the end? How to build backup strategy and how to manage and ...
This issue has been solved
Forum Discussion by Kabimohsen | 11 Mar 2015 | 1 comment
I need a solution Hi Experts, Can help me to investigate a backup job which was supposed to complete in 1 day took close to a week  I suspect it is because of availibility of ...
This issue has been solved
Forum Discussion by Nayabsk | 09 Mar 2015 | 4 comments
I need a solution Hello  We are using BE3600R2 and whenever we using WebUI we are unable to find details related to  Disk Raid  Battery It says No disk No Raid ...
This issue has been solved
Forum Discussion by WikiDonor | 08 Mar 2015 | 3 comments