Video Screencast Help

Search

Search results

I need a solution I'm looking for some thoughts on where to begin looking for a problem we encountered last night. We're running backups to a Seagate 8TB USB drive using a ...
Forum Discussion by Cletus9000 | 31 Aug 2015 | 3 comments
I need a solution Hello, I have installed netbackup master and media server on server [host1] which is redhat linux server with text + GUI mode.  Then I have created on more ...
Forum Discussion by santoshpawar | 28 Aug 2015 | 1 comment
I need a solution Hi Team, Netbackup unable to send the DR file for catalog backup. I configure the Email id and also check send attachment option. OS : Windows 2008 R2 ...
Forum Discussion by Shailesh_raj72 | 26 Aug 2015 | 1 comment
I need a solution Hello, I am having issues installing Network Boot Service . I installed Altiris Deployment Solution 7.5 HF[ver. 7.5.1603] on Windows Server 2012. When I go to ...
Forum Discussion by carre89 | 25 Aug 2015 | 1 comment
I need a solution Pessoal, Tenho uma dúvida, pois meu backup está passando para uma segunda fita já há uma semana e não sei onde ou quê está fazendo com o que isso aconteça. A ...
Forum Discussion by jonathancaldeira | 17 Aug 2015 | 5 comments
I need a solution Hello all, we just upgraded our notification server from 7.5 HF4 to 7.5 SP1, the upgrade was smooth but site servers are not registering to itself as a Task ...
This issue has been solved
Forum Discussion by Krunal Solanki | 13 Aug 2015 | 14 comments
I need a solution Good morning everyone! Have Symantec Netbackup 7.6.0.1 Master server installed on VM (Win Server 2008 R2). Media server installed on physical host (Win ...
This issue has been solved
Forum Discussion by nikhilkumar.p@h... | 07 Aug 2015 | 10 comments
I need a solution Hi All,  Can someone please guide on the below alert i have received today not sure If I need to escalate Symantec support to check it.  +-------+ | ...
Forum Discussion by Arsalan_2k | 07 Aug 2015 | 3 comments
I need a solution Hi All, We have issue conncting one of our servers in OpsCenters.  Netbackup version of master server is 6.5.6 OpsCenter we are using is  7.6.0.3  ...
Forum Discussion by Deepak_Irani | 27 Jul 2015 | 9 comments
I need a solution Hi All, I'm trying to find the differences between these two commands in Netbackup. In the Netbakcup 7.6 TroubleShooting Guide, there is the same ...
This issue has been solved
Forum Discussion by Duygu | 02 Jul 2015 | 5 comments