Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution hi im using backup exec 2014 SP1 HF1 in CASO environment , 1 CAS and 1 MBS. Disk Attached to Servers are SAN disk , everything worked fine until i Delete 2 ...
This issue has been solved
Forum Discussion by mgmasterv2 | 22 Apr 2015 | 7 comments
I do not need a solution (just sharing information) I was tired of getting close to 100 backup status reports each day, so I wrote a quick digest script and disabled notifications on ...
Forum Discussion by LegAEI | 14 Apr 2015 | 1 comment
This article applies to Backup Administrators working on Backup Exec 2012, 2014 or the latest BE 15 with latest patches applied. Every Backup Administrator struggles with this question of Storage Management at some point. Even though disks have ...
Article by Hemant Jain | 14 Apr 2015 | 0 comments
I need a solution Hi I'm configuring a NBU 7.6 master / media server on Windows 2012 R2 physical server. I want to configure Advanced disk pool with some disk volumes. I ...
This issue has been solved
Forum Discussion by larjona | 08 Apr 2015 | 8 comments
I need a solution Hello, I am wondering what the best solution would be for the following: I have on Citrix Xen Server host that has 7 virtual machines on it.  I am currently ...
This issue has been solved
Forum Discussion by downingtownryan | 06 Apr 2015 | 2 comments
I need a solution Hi, Has anyone tried successfully to relocate an existing dedup folder (currently in use and with data) to another path e.g from drive D:\ to drive E:\? I have ...
Forum Discussion by suraya | 31 Mar 2015 | 1 comment
I need a solution Hi Folks, I am trying to move backup data from Disk Storage Unit to another Unit. I tried the below method but the "Duplicate" option is diabled when i ...
This issue has been solved
Forum Discussion by veera-lav | 23 Mar 2015 | 23 comments
I need a solution Hey guys, I'm new to this. I read the forums and posts all the time, but I've never posted anything before. Anyways, I am running Backup Exec 2014 on a ...
Forum Discussion by WTyndall | 17 Mar 2015 | 3 comments
I need a solution I’m new to using BEMCMD and I am trying to get a text file list of all folder path being backed up and excluded file paths. Normally I would get this info ...
This issue has been solved
Forum Discussion by chard1223 | 13 Mar 2015 | 1 comment
I need a solution Hello  We are using BE3600R2 and whenever we using WebUI we are unable to find details related to  Disk Raid  Battery It says No disk No Raid ...
This issue has been solved
Forum Discussion by WikiDonor | 08 Mar 2015 | 3 comments