Video Screencast Help

Search

Search results

I need a solution Hi, I am trying to write a Java program to connect to the netbackup master servers, get status reports of the back ups done on the servers and create ...
Forum Discussion by mkatouzi | 27 May 2015 | 1 comment
I need a solution Greetings,  I've looked all over and have seen conflicting ideas and need clarification.  I have added my backup setup below. 1 Master & Media server with ...
Forum Discussion by Phibar | 22 May 2015 | 1 comment
I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments
I need a solution Hi All , We are going to do data migration form location A(source) to location B(destination).Now we have netbackup master servers at both location . We are ...
This issue has been solved
Forum Discussion by vinrocks | 18 May 2015 | 8 comments
I need a solution Hi, one of my customers is considering use of SAN Client. Is it possible to use SAN Client and Oracle Intelligent Policy together? I believe it should be possible, ...
Forum Discussion by savas_irez | 17 May 2015 | 2 comments
I need a solution Migrated our BE 2012 server using the steps in the article below.  We moved from a Win2K8 R2 Enterprise OS to Win2K8 R2 Standard OS for licensing reasons.  Everything ...
Forum Discussion by ramadori | 14 May 2015 | 2 comments
I need a solution Hi All , i have Virtual Envionment For sharePoint 2013 server with the Following Criteria ,, 2 VM SharePoint 2013 / OS Win 2012 R2 / nbu agent 7.6.1.1 / ...
This issue has been solved
Forum Discussion by mohamed.elfateh... | 14 May 2015 | 4 comments
I need a solution Moved server to new domain. Computers are still connected with old domain and username Example Mg-mtmnwk moved to corp-mthompson Computers connected with new ...
Forum Discussion by hayes3002 | 11 May 2015 | 8 comments
I need a solution I am trying to open SEERemovableStorageAccessUtility.exe to decrypt files onto my home laptop, However this application is not opening up and when i try to open it twice ...
Forum Discussion by anki9111 | 04 May 2015 | 2 comments
I need a solution hi im using backup exec 2014 SP1 HF1 in CASO environment , 1 CAS and 1 MBS. Disk Attached to Servers are SAN disk , everything worked fine until i Delete 2 ...
This issue has been solved
Forum Discussion by mgmasterv2 | 22 Apr 2015 | 7 comments