Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

I need a solution Hi @ all, in our company domain we have several laptop computers with clean installation of windows 8.1 pro (x64). On this machines DLO agent (productversion = ...
Forum Discussion by recepomer | 20 Jan 2015 | 2 comments
I need a solution hi guys..,  I upgrade semp  12.1.4 to 12.1.5..After installation,in push the package to the clients..now there is some problem..i will attach the template ...
This issue has been solved
Forum Discussion by shaabin | 14 Jan 2015 | 4 comments
I need a solution We have two SPARC T-series hosting Solaris 10 Global zones, each with around 10TB of data. On NetBakcup 7.6 side, we have several 5220 Appliances connected to LAN ...
This issue has been solved
Forum Discussion by Itegral | 09 Jan 2015 | 4 comments
I need a solution Hi Experts, Can help with steps or document to configure HP autoloader in BackupExec , Like what are the pre-requisites and do i need to install HP drivers or BE ...
Forum Discussion by Nayabsk | 02 Jan 2015 | 9 comments
I need a solution Appliance was R2, was upgrading to R3 twice, once in September and once again at the end of October. Ops center crashed on the first appliance. 3 months ago I was ...
Forum Discussion by mcutechadmin | 21 Dec 2014 | 4 comments
I need a solution I am replacing my current Win7 PC running Ghost 15 with a new PC (different hw, of course).  Right now the new pc is bare metal with no sw installed on it.  I want to ...
Forum Discussion by dmcmillen | 20 Nov 2014 | 5 comments
I need a solution We are thinking of migrating from Windows Server 2008 R2 standard to Windows Server 2012 Hyper-V for master server. Two media servers will run under Windows Server ...
This issue has been solved
Forum Discussion by Jan Rustico | 18 Nov 2014 | 13 comments
I need a solution HI, Can i use SATA  with 7200 rpm disk for MSDP pool?  What is the Symatec prerered disk for MSDP Pool? 1 ...
This issue has been solved
Forum Discussion by rpandey | 12 Nov 2014 | 3 comments
I need a solution hi, i have two netabckup master servers in my environment. master server A and master server B. I want to connect master server A with master server B to ...
This issue has been solved
Forum Discussion by kamalbhuttoo | 04 Nov 2014 | 3 comments
I need a solution Hi Team, We have LTO 5 tape drives (SL8500) in our NBU infrastructure wuth NBU version 7.6.0.3 and Master server OS of Win 2008 R2. We are adding few LTO 6 ...
This issue has been solved
Forum Discussion by BVshet | 29 Oct 2014 | 6 comments