Video Screencast Help

Search

Search results

I need a solution hi everybody I`m working with BE2010 R3 for a long time, but for this versions weakness to support from some OS and Applications (like, WinServer2012, Redhat 6.X ...
Forum Discussion by visualmahdi | 26 Jun 2015 | 3 comments
I need a solution Hello guys, I have try to search article about this. But just to make sure, before I run the backup job. I have tape media's Name is "Full Mingguan 2" ...
This issue has been solved
Forum Discussion by Gustri Vero Wahyudi | 09 Jun 2015 | 2 comments
I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment
I need a solution Just recently got engaged with a customer who has a specific Oracle RMAN backup failing time & time again.  It was observed that it ran fine for about 2 hours ...
Forum Discussion by Maddy777 | 24 May 2015 | 6 comments
I need a solution If a customer is unencrypting all their tapes using NetApp DataFort and a Brocade Encryption Switch (these platforms did the initial encryption and both are EOL), and ...
This issue has been solved
Forum Discussion by nsultana123 | 21 May 2015 | 1 comment
I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
This issue has been solved
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments
I need a solution Hi All , i have Virtual Envionment For sharePoint 2013 server with the Following Criteria ,, 2 VM SharePoint 2013 / OS Win 2012 R2 / nbu agent 7.6.1.1 / ...
This issue has been solved
Forum Discussion by mohamed.elfateh... | 14 May 2015 | 4 comments
I need a solution Hello, I am wondering what the best solution would be for the following: I have on Citrix Xen Server host that has 7 virtual machines on it.  I am currently ...
This issue has been solved
Forum Discussion by downingtownryan | 06 Apr 2015 | 4 comments
I need a solution Hello, BE 2014SP2 in Windows 2012R2 Server (VM) with library expansion option and current maintenance I'm trying to setup HP MSL4048 tape library. The HCL ...
This issue has been solved
Forum Discussion by Borealis | 23 Mar 2015 | 3 comments
I need a solution Iam having one server for which we are taking full as well as diffrential backup. Iam having two drive in my library. As full backup takes 6 days to complete so we are ...
Forum Discussion by lead.support | 09 Mar 2015 | 4 comments