Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi all, I triying to create a B2D using configure storage > Disk based storage > Disk storage > Named > Network shared storage. when I press next, I ...
Forum Discussion by carlos_espinoza... | 24 Oct 2014 | 2 comments
I need a solution Hi, I am currently deploying a new Windows 08 server that I plan on migrating my existing Symantec System Recovery backups/jobs over to. The Servers are the same ...
Forum Discussion by wweckwerth | 22 Oct 2014 | 1 comment
I need a solution Environment: Master Server Prod = VM ESXi 5.1, Red Hat Enterprise Linux Server release 5.9 (Tikanga), 64 bit, 32 GB, 8 vCPU, Netbackup v7.6.0.2, Capacity License ...
Forum Discussion by trs06 | 21 Oct 2014 | 12 comments
I need a solution Hello all, Below you will find a job detail of a backup that I had to suspend (I'll cancel it by sure) because of this job was taking long time. ...
Forum Discussion by amutto | 16 Oct 2014 | 4 comments
I need a solution Hi, I have again run into a problem after merging all the Tape Drive connections to one BackupExec 2014 Server. When I run jobs, they are only queued and ...
Forum Discussion by pxtian | 15 Oct 2014 | 21 comments
I need a solution Hi All,   Unable to install SEP How to proceed further. I have SEP_INST log . what to check in that logs. Do I need to check any other logs. I so What to ...
Forum Discussion by farooq | 12 Oct 2014 | 7 comments
I need a solution Hi All. I have created an exception for a group (IPS policy), the serial number is same updated to new. In 20 machines the policy is working and in remaining 30 ...
Forum Discussion by farooq | 09 Oct 2014 | 5 comments
I need a solution I have a continuing problem with my on-site and off-site external drives where the two seperate drives might have different file sizes for the same backup set. One ...
Forum Discussion by renegade34g | 08 Oct 2014 | 15 comments
I need a solution Hi,   The backup is failing with the following error:       Job ended: Friday, September 19, 2014 at 6:37:58 AM Completed status: Failed ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi, Yes I know I'm lazy haven't RTFM... I got a Sun SL48 SCSI library with 2 drives (LTO3) but need one LTO4 as well. Is it possible to have one ...
This issue has been solved
Forum Discussion by rsm.gbg | 06 Oct 2014 | 2 comments