Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

I need a solution Hello, I have a Netbacup server 7.6 environment with 1 master and 6 media servers. I would like to pin a client to only use one media server for every backup. I ...
Forum Discussion by txbound2015 | 28 Jan 2015 | 2 comments
I need a solution Hi, I'm just asking for best practice of how to do backup plan on HP tape library on my roaming profile and folders redirection, how can i start ? ...
Forum Discussion by A.sherif | 23 Jan 2015 | 6 comments
I need a solution Hello Everyone. We have been using BE 2010 for years to backup our 6 servers. We have 1 media server and the others have various agents. We use B2D to a NAS for ...
This issue has been solved
Forum Discussion by NetworkJay | 21 Jan 2015 | 3 comments
I need a solution Hi friends! I have 3 questions about Symantec System Recovery 2013 R2. Many thanks for your help! 1. Monday to Sunday (except Tuesday) I make a ...
Forum Discussion by gardis | 20 Jan 2015 | 4 comments
I need a solution Hi @ all, in our company domain we have several laptop computers with clean installation of windows 8.1 pro (x64). On this machines DLO agent (productversion = ...
Forum Discussion by recepomer | 20 Jan 2015 | 2 comments
I need a solution Hi I am running a Daily Backup on a Server. Looking at the Job activity > Statistics > 100 percent complete Current Directory and Current file is ...
This issue has been solved
Forum Discussion by jtech | 15 Jan 2015 | 6 comments
I need a solution setting up a dr netbackup environment at another location.  both environments are similar, linux master/media, netbackup 7.5.0.6, adic/quantum tape library, ibm lto6 ...
This issue has been solved
Forum Discussion by j-iverson | 14 Jan 2015 | 2 comments
I need a solution hi guys..,  I upgrade semp  12.1.4 to 12.1.5..After installation,in push the package to the clients..now there is some problem..i will attach the template ...
This issue has been solved
Forum Discussion by shaabin | 14 Jan 2015 | 4 comments
I need a solution I just added in a new 5230 media server to replace an old 5200 and im having trouble figuring out how to migrate the two tape libraries over to it.  Does any one know ...
This issue has been solved
Forum Discussion by Stanleyj | 14 Jan 2015 | 3 comments
I need a solution Hi guys...,    I want upgrade symntec backup exec 2010 to 2014...What are the steps? How to take backup of database for Symantec Backup Exec 2010? ...
This issue has been solved
Forum Discussion by shaabin | 14 Jan 2015 | 4 comments