Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi all Please help, i got the following errors on my failed backup using Symantec Backup Exec 2014. - Snapshot Technology: Initialization failure on: " ...
Forum Discussion by damaris | 18 Dec 2014 | 2 comments
I need a solution Hi, I am using Backup Exec 2014 on  Windows server 2008 R2 Standard. I am getting this error when establishing trust between servers: Failed to log on ...
Forum Discussion by damaris | 11 Dec 2014 | 2 comments
I need a solution Two robots attached to Master/Media server OS Solaris 10 NBU 6.5.3 Problem began when the tape storage unit froze up and had to be powered cycled. POST runs ...
This issue has been solved
Forum Discussion by GHas | 08 Dec 2014 | 7 comments
I need a solution Hello, I hope you can help me .. I have installed on Server 2008R2 Backup Exec 2012 with a DELL PowerVault 124T LTO has a magazine 8 tapes 800GB c / u. Because ...
Forum Discussion by tecnologia_ks | 28 Nov 2014 | 2 comments
I need a solution Hola, espero que me puedan ayudar.. Tengo en Server 2008R2 instalado el Backup Exec 2012 con un PowerVault 124T LTO de DELL, tiene un magazine de 8 cintas de 800GB ...
Forum Discussion by tecnologia_ks | 28 Nov 2014 | 1 comment
I need a solution On launching Symantec System Recovery from quick launch toolbar or program shortcut, the VProConsole, splash bitmap window opens but the console fails to open. ...
Forum Discussion by ExpressTalents | 20 Nov 2014 | 1 comment
I need a solution Hello, We are running netbackup master on a windows 2008 sp1 r2 server. In addition, all our backups go to 4 appliances that function as Media servers. ...
Forum Discussion by Sisso | 10 Nov 2014 | 7 comments
I need a solution Hallo, im Einsatz: Windows 2008 R2 Backup Exec 2012 SP4 gesichert wird mit einem Exchange-Agent und die Sicherung wird auf Festplatte geschrieben. ...
Forum Discussion by nugator | 10 Nov 2014 | 2 comments
I need a solution Hi there, the following error appear, but not every day and only on a specific backup. Also note that the actuall failed session was restarted earlier and is ...
This issue has been solved
Forum Discussion by Scouser1 | 04 Nov 2014 | 6 comments
I need a solution Dear, We are using Backup Exec 2014 with SP1 on a Windows Server 2008 R2 SP1. All updates have been applied to BE. The following options have been set in ...
Forum Discussion by CEMBUREAU_Support | 31 Oct 2014 | 3 comments