Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

Suggestion summary: Add a check-mark option in the [Storage] node of 'Backup' or 'Duplicate Backup Sets' job settings - to allow the 'duplicate backup-set' job to delete (or mark for deletion) the successfully duplicated ...
Idea by M Strong | 30 Mar 2015 | 0 comments
I need a solution Hi, I have been experiencing this problem for some months now and it has been happening on and off, but more frequently now. I thought it was just a nuisance that ...
Forum Discussion by pxtian | 25 Mar 2015 | 9 comments
I need a solution Hello, We are having an issue with connecting our backup server connected to our domain and a workgroup computer in our DMZ. We have attempted to update the host ...
This issue has been solved
Forum Discussion by as9 | 17 Mar 2015 | 7 comments
I need a solution Hello  We are using BE3600R2 and whenever we using WebUI we are unable to find details related to  Disk Raid  Battery It says No disk No Raid ...
This issue has been solved
Forum Discussion by WikiDonor | 08 Mar 2015 | 3 comments
I need a solution Hi,  i've switched off tape library whit LTO2 tape but a deduplication process still working and do error 800. How i can kill this operation? Thanks ...
This issue has been solved
Forum Discussion by Stevaz | 03 Mar 2015 | 1 comment
I need a solution Hello All i have a problem with one home user using SSR 2013.We have a policy for home users to execute a backup job at 12:45 each day to an external HDD. it works ...
Forum Discussion by x3d0sx | 02 Mar 2015 | 9 comments
I need a solution Hi, We have Dell tl2000 and it giving so many issues those are tapes going to bad, frozen and suspended frequently even for new tapes, and backup window time ...
This issue has been solved
Forum Discussion by sagar666 | 24 Feb 2015 | 1 comment
I need a solution Following is the error message in /var/adm/messages ombs_bkp tldd[10218]: [ID 320639 daemon.error] TLD(0) unavailable: initialization failed: Unable to sense ...
This issue has been solved
Forum Discussion by ronak.padhya | 16 Feb 2015 | 7 comments
I need a solution Hola, estoy necesitando ayuda, ya que estoy en este momento manejando un Clariion CX3 20f y tenemos que automatizarlo. Queremos que nos envie las alertas de errores ...
Forum Discussion by Mariano_Storage... | 11 Feb 2015 | 0 comments
I need a solution La copia de seguridad esta almacenada en un NAS y necesito restaurar los datos con extension fbf como se restauran los datos en otro server, necesito una ayuda por ...
Forum Discussion by ingenieria@grup... | 10 Feb 2015 | 3 comments