Video Screencast Help

Search

Search results

I need a solution Hi, I have 2 Backup Exec Servers.  Same OS (WIndows Server 2012 Standard) Same Tape Drive and driver (Dell Powervault RD 1000) Both OS Detect the Tape ...
This issue has been solved
Forum Discussion by pxtian | 22 Jul 2015 | 3 comments
I need a solution We have a master server(UNIX) 7.6.1.1 and a Live Update Server Windows 2008 7.6.1.1 that we use to update Windows Clients. We have other master servers in our ...
This issue has been solved
Forum Discussion by bmaro | 16 Jul 2015 | 5 comments
We upgraded to GSS 3 right after it was released and I downloaded the installer last week. I learned by accident it isn't supported on ordinary Windows 7 but I tried anyway. Completely failed - I've tried folder sharing and drive ...
Idea by narddunn | 08 Jul 2015 | 0 comments
I need a solution Hi All, I'm trying to find the differences between these two commands in Netbackup. In the Netbakcup 7.6 TroubleShooting Guide, there is the same ...
This issue has been solved
Forum Discussion by Duygu | 02 Jul 2015 | 5 comments
I need a solution Hi:    I am planning to use deepfreeze with SEP I can install SEP in a thawed space but i am concered about the reigstry values in freeze mode on OS driver ...
Forum Discussion by lordnomi | 25 Jun 2015 | 3 comments
I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
This issue has been solved
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment
I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
This issue has been solved
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments
I need a solution Hello, I have to move an installation of Backup Exec V-Ray edition 2014 version 14.1 rev 1786 from a Windows 2008 R2 server to a Windows 2012 R2 standard, I have ...
Forum Discussion by Il Ventu | 19 May 2015 | 2 comments
I need a solution Hello Everyone, I  would like to know regrading netbackup media server. Let me explain you about enviornment 1 - Master server - Solaris - version 7.6.0.1 ...
This issue has been solved
Forum Discussion by rVikas | 12 May 2015 | 8 comments
I need a solution Hello everyone,    I just installed BE2014 in a VM client machine using Server2012R2 and discovered that I am not able to see my USB RD1000 disk from the BE ...
This issue has been solved
Forum Discussion by Aaron.23 | 04 May 2015 | 6 comments