Video Screencast Help

Search

Search results

I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments
I need a solution Hello, I have to move an installation of Backup Exec V-Ray edition 2014 version 14.1 rev 1786 from a Windows 2008 R2 server to a Windows 2012 R2 standard, I have ...
Forum Discussion by Il Ventu | 19 May 2015 | 2 comments
I need a solution Hello Everyone, I  would like to know regrading netbackup media server. Let me explain you about enviornment 1 - Master server - Solaris - version 7.6.0.1 ...
This issue has been solved
Forum Discussion by rVikas | 12 May 2015 | 8 comments
I need a solution Hello everyone,    I just installed BE2014 in a VM client machine using Server2012R2 and discovered that I am not able to see my USB RD1000 disk from the BE ...
Forum Discussion by Aaron.23 | 04 May 2015 | 6 comments
I need a solution Moin, ich versuche meine Tapelibrary in Backup Exec 2012 einzubinden. Nur leider wird sie nicht korrekt erkannt. Folgendes Setup: Eternus LT S2 mit 2* LTO4 ...
Forum Discussion by DirkSmit | 23 Apr 2015 | 4 comments
I need a solution Looking for a solution to install netbackup 7.6 silently to an AIX box.  Will use this solution to be pushed out to multiple AIX servers in the enterprise.  Will use ...
Forum Discussion by noli.boado | 14 Apr 2015 | 7 comments
I need a solution We're in the process of moving to new datacenters. All servers will be moved over but the SAN won't. The SAN will be replicated to a new SAN in the new ...
This issue has been solved
Forum Discussion by Christian Akess... | 14 Apr 2015 | 3 comments
I need a solution Hi I'm configuring a NBU 7.6 master / media server on Windows 2012 R2 physical server. I want to configure Advanced disk pool with some disk volumes. I ...
This issue has been solved
Forum Discussion by larjona | 08 Apr 2015 | 8 comments
I need a solution Hello, I am wondering what the best solution would be for the following: I have on Citrix Xen Server host that has 7 virtual machines on it.  I am currently ...
This issue has been solved
Forum Discussion by downingtownryan | 06 Apr 2015 | 2 comments
I need a solution Hi Team,  Can you please help to know what steps I need to follow to use my master server as a media server also? Netbackup 7.6.0.3 , OS type - Windows 2012  ...
This issue has been solved
Forum Discussion by Brits | 24 Mar 2015 | 4 comments