Video Screencast Help

Search

Search results

I need a solution Hi, I'm looking for some guidance/ technical assistance in implementing Symantec Backup Appliance 5230 within our backup environment.   Current ...
Forum Discussion by johnwong | 28 Jul 2014 | 5 comments
I need a solution  Disk to Tape Copy 2-Full-Weekly -- The job failed with the following error: The directory is invalid. Daily incremental backup will goto USB disk G:\ On ...
Forum Discussion by BALAJVAK | 28 Jul 2014 | 4 comments
Hello Team,   We are using SSR 2013 for almost all our client for backup and recover. We are symantec partner. last week we got new requirement from our client regarding SSR 2013. They want SSR 2013 should be synchronised with Active ...
Idea by chaudharikiran7 | 24 Jul 2014 | 0 comments
I need a solution I needed to recover a file today. I plugged in the USB drive from the backup job I needed. I check the storage tab and the drive is empty. I check the drive and there ...
Forum Discussion by Mark Valpreda | 22 Jul 2014 | 2 comments
I need a solution Hi All, Is there anyone out there in the community that has developed ANY scripted solution that can manage EMC VMAX snapshots on fiber/block storage? This ...
Forum Discussion by Adrian N | 21 Jul 2014 | 2 comments
I need a solution I only have a quick question that probably be answered easily.     I am in the process of doing a hardware refresh for the master server in my environment ...
This issue has been solved
Forum Discussion by David.Bowlby | 08 Jul 2014 | 1 comment
I need a solution I recently had fully encrypted hard disk (Toshiba mq01abd075), operating system (Windows 7 Professional), two partition. C (146 GB) and D (548 GB) and 4 GB Unallocated ...
Forum Discussion by troygaines | 04 Jul 2014 | 0 comments
I need a solution good afternoon, Currently I have configured a storage TS2900 disk that supports the backup backup exec 2012, but has acquired a 2500 DataDomain more storage. ...
Forum Discussion by Elmer Gomez | 03 Jul 2014 | 1 comment
I need a solution Buenos dias; Estimados acabo de hacer la instalacion de la herramienta de Symantec Messaging Gateway y me encuentro en la parte de la configuracion inicial, pero ...
Forum Discussion by Carlos Absueta | 19 Jun 2014 | 6 comments
I need a solution bonjour à tous c'est encore moi, j'ai mon serveur SEPM qui fonctinait biens avant que le serceur ne prènne un coût, ce qui nous à pousser à changer de ...
Forum Discussion by karaguer | 04 Jun 2014 | 2 comments