Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi;   we are doing full backup every night and then morning we started  we sent duplicate some other storage device over wan but the full backup size 3-4 gb on ...
Forum Discussion by Tulkas_61 | 30 Oct 2014 | 3 comments
I need a solution Hello, We are implementing NBU. Currently HPDP is being used which has to be retained for restores. Tape libraries are limited so I plan to suggest sharing drives ...
Forum Discussion by Mohmec | 29 Oct 2014 | 1 comment
I need a solution I've searched through these forums and elsewhere on the Internet but can't seem to find an answer to my problem. I have LTO 3 tapes that have Exchange ...
Forum Discussion by tombpcnpa | 29 Oct 2014 | 8 comments
I do not need a solution (just sharing information) Hi, I have created a Symantec Control Complaince Suite Vulnerability Manager Facebook Page. You can find the link below: ...
Forum Discussion by isaneh | 12 Oct 2014 | 0 comments
I need a solution Hi,   The backup is failing with the following error:       Job ended: Friday, September 19, 2014 at 6:37:58 AM Completed status: Failed ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hello Everyone.    I have disabled barcodes on backup exec 2014 because i had some issues with it earlier where it appends a barcodes on the tape but later ...
Forum Discussion by vovocals | 25 Sep 2014 | 7 comments
I need a solution Hi,   when I run jobs to a tape, the jobs run properly to a point were they suddenly become on queu and the tape gets ejected from the tape drive. Knowing that ...
Forum Discussion by lanloun | 24 Sep 2014 | 3 comments
I need a solution Hello guys, Am new in backup  I got below error message and when i login to the Backup Exec it will through connection refused error message. in my ...
Forum Discussion by Eswar | 23 Sep 2014 | 10 comments
I need a solution Dear All, The targeted Vault Store is only for Discovery Accelerator (Exchange Journaling).  The customer is not going to search the journaling email. Is there ...
This issue has been solved
Forum Discussion by tony.wu | 16 Sep 2014 | 1 comment
I need a solution Hello,   I need your Help,   My Problem is: I install new Exchange 2003 S.O Windows 2003 R2, and install agent Backup Exec 2010 R3, is good. The ...
Forum Discussion by nrmr | 08 Sep 2014 | 6 comments