Video Screencast Help

Search

Search results

I need a solution Post media mount we get below error, ----------------------------------------- 07/30/2014 02:10:58 - begin writing 07/30/2014 02:33:26 - Error bpbrm ...
Forum Discussion by ajaymcasit@gmail.com | 30 Jul 2014 | 16 comments
I need a solution Hello folks! We are running Backup Exec 2012, with a weekly backup of our primary server that has Exchange 2010. The server has a 1TB drive, and a quick ...
Forum Discussion by BCAAFC IT | 28 Jul 2014 | 3 comments
Hello Team,   We are using SSR 2013 for almost all our client for backup and recover. We are symantec partner. last week we got new requirement from our client regarding SSR 2013. They want SSR 2013 should be synchronised with Active ...
Idea by chaudharikiran7 | 24 Jul 2014 | 0 comments
I need a solution Hi All, Is there anyone out there in the community that has developed ANY scripted solution that can manage EMC VMAX snapshots on fiber/block storage? This ...
Forum Discussion by Adrian N | 21 Jul 2014 | 2 comments
I need a solution Has anyone experience the same as me regarding the lack of support during Sydney Australia moring session for Backup Exec 2014? I tried to call Symantec again this ...
Forum Discussion by Ag BC | 16 Jul 2014 | 2 comments
I need a solution The Backup Exec SQL Agent was not used to create the last full, differential, or log backup of this database. You must use the SQL Agent to run a full backup before ...
This issue has been solved
Forum Discussion by Krishna chandran | 15 Jul 2014 | 5 comments
I need a solution Hi,   I am getting the following error: Final error: 0x1e - The system cannot read from the specified device.   link V-79-0-30   Please ...
Forum Discussion by lanloun | 15 Jul 2014 | 0 comments
I need a solution Hello, Firstly, this is a big company, nearly 20-25 TB data is backedup as weekly full backup. I think the problem occurs when i have duplication and backup ...
Forum Discussion by Kadir Ovacıklı | 09 Jul 2014 | 5 comments
I need a solution I recently had fully encrypted hard disk (Toshiba mq01abd075), operating system (Windows 7 Professional), two partition. C (146 GB) and D (548 GB) and 4 GB Unallocated ...
Forum Discussion by troygaines | 04 Jul 2014 | 0 comments
I need a solution My current Media server is a physical server running Symantec Backup Exec 2012 SP4 running on Windows Server 2008 R2 configured as only Media server, which has ...
Forum Discussion by jlow21 | 05 Jun 2014 | 0 comments