Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

I need a solution Hello! We got a small problem here! We have .bkf named B2D000508 restored from tape. It was placed on a newly created backup-to-disk folder. That folder was ...
This issue has been solved
Forum Discussion by rshb4400 | 27 Jan 2015 | 3 comments
I need a solution Hi, I'm just asking for best practice of how to do backup plan on HP tape library on my roaming profile and folders redirection, how can i start ? ...
Forum Discussion by A.sherif | 23 Jan 2015 | 6 comments
I need a solution Hi Experts,  I wanted to know how to backup my Windows server ( BE 2014 installed )  which is running on Hyper-V , Details as below  Windows server 2012 ...
Forum Discussion by Nayabsk | 13 Jan 2015 | 14 comments
I need a solution Hi, I am using BE 2014. I have two tapes in my autoloader. For tape A the "Overwrite Protected Until" column says 25 Jan 2015 and for the tape B it is 20 Jan ...
Forum Discussion by esco | 06 Jan 2015 | 6 comments
I need a solution Dear Experts I have BE2014 insalled on windows 2008 R2 x64 and connected to tape library . I would like to perform a backup to tape as I am new in using Backup ...
This issue has been solved
Forum Discussion by sami2000 | 06 Jan 2015 | 5 comments
I need a solution Hello, I am using the Trial of Backup Exec 2012 and i'm finding that its organizational properties are not what I am looking for. I am looking to confirm if ...
This issue has been solved
Forum Discussion by adamadmin | 31 Dec 2014 | 6 comments
I need a solution Hello friends, Currently I was looking at inventory of NIC card. For a single machine, it is showing 2-3 NIC cards, what are all those data's. ...
Forum Discussion by Krunal Solanki | 29 Dec 2014 | 1 comment
I need a solution Hello All, Our Windows VMWare backups are failing with status cannot connect on socket(25) . I refered to the technote below , but I am a bit confused by ...
This issue has been solved
Forum Discussion by empress_srk | 17 Dec 2014 | 4 comments
I need a solution Hello, We have mixed drives, LTO4 and LTO6 in the same library. LTO4 have one density (HCART3) and LTO6 a different density (HCART2). All the LTO6 drives are ...
This issue has been solved
Forum Discussion by Frank_R | 09 Dec 2014 | 2 comments
I need a solution Friends, Primary Environment: Master: NetBackup-AIX53 7.5.0.7 Media Server Environment : Mixed (Windows, UNIX, Linux). Mixed Versions as well Ranging from ...
This issue has been solved
Forum Discussion by winter_prince | 07 Dec 2014 | 1 comment