Video Screencast Help

Search

Search results

I need a solution This is the error message I get when I try a tape drive cleaning with netbackup "STATUS CODE: 98, Backups fail with a status 98 "error requesting media ...
Forum Discussion by Pamphile35 | 26 Feb 2015 | 4 comments
I need a solution Hello, Please move this if it is in the wrong forum, I have Server 2008 R2 (64) with Symantec Backup Exec 2014 single server.  The server is a domain ...
Forum Discussion by b.15101r.14944a | 26 Feb 2015 | 4 comments
I need a solution Hello everybody, i have a stand alone tape drive and after backup finishes i do not want the tape to eject from drive, i want to use for another backup policy and ...
This issue has been solved
Forum Discussion by Rditi | 26 Feb 2015 | 2 comments
I need a solution Hi All, We have windows 2003 server which is installed with VERITAS NetBackup 5.1. Now, we are planning to migrate the server Windows 2003 to winodws 2008. ...
Forum Discussion by Sudheer22 | 24 Feb 2015 | 3 comments
I need a solution Hi, We have Dell tl2000 and it giving so many issues those are tapes going to bad, frozen and suspended frequently even for new tapes, and backup window time ...
Forum Discussion by sagar666 | 24 Feb 2015 | 1 comment
I need a solution Hi All, Here we are trying to restore data which was backed up on Gen3 media in L700 Library But we dont have neither the library nor the drives, We do have ...
Forum Discussion by Chidananda91 | 21 Feb 2015 | 1 comment
I need a solution We are currently using NetBackup to take VMware "vmdk" backups on a nightly basis. On our SQL Server machines, we need the ability to do  point-in-time ...
Forum Discussion by A_J_A | 20 Feb 2015 | 0 comments
I need a solution Hi, I have one master server and two media servers with the same versions bellow: Windows 2012 R2 x64 NBU 7.6.0.4 When I try to logon NBU java admin ...
This issue has been solved
Forum Discussion by Verneti Berny | 17 Feb 2015 | 3 comments
I need a solution Following is the error message in /var/adm/messages ombs_bkp tldd[10218]: [ID 320639 daemon.error] TLD(0) unavailable: initialization failed: Unable to sense ...
This issue has been solved
Forum Discussion by ronak.padhya | 16 Feb 2015 | 7 comments
I need a solution Hi, am getting below message in the deduplication job from one 5220 to another 5220 in the SLP job log.  Info APPLIANCE1(pid=10527) ...
Forum Discussion by mahmedp | 15 Feb 2015 | 2 comments