Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution hi  im new to be11d i have one problem before this my be11d prompt  "Please insert overwritable media into the robotic library using the import ...
Forum Discussion by saifulfadzlee | 24 Oct 2014 | 1 comment
I need a solution Hi all, I triying to create a B2D using configure storage > Disk based storage > Disk storage > Named > Network shared storage. when I press next, I ...
Forum Discussion by carlos_espinoza... | 24 Oct 2014 | 2 comments
I need a solution Hi, I am currently deploying a new Windows 08 server that I plan on migrating my existing Symantec System Recovery backups/jobs over to. The Servers are the same ...
Forum Discussion by wweckwerth | 22 Oct 2014 | 1 comment
I need a solution Environment: Master Server Prod = VM ESXi 5.1, Red Hat Enterprise Linux Server release 5.9 (Tikanga), 64 bit, 32 GB, 8 vCPU, Netbackup v7.6.0.2, Capacity License ...
Forum Discussion by trs06 | 21 Oct 2014 | 12 comments
I need a solution Hi, I have the BE 3600 Appliance and I have recently upgraded it to BE2014 (BE 3600 Appliance R3).   I have removed all backup jobs and set it from ...
Forum Discussion by pavlo4455 | 20 Oct 2014 | 2 comments
I need a solution I'm attempting to cancel a non-SLP duplication job with the following command, but it just hangs. bpdbjobs -cancel 240936214 |type=DUP|   I initiated ...
This issue has been solved
Forum Discussion by ga2peio | 17 Oct 2014 | 6 comments
I need a solution Hello all, Below you will find a job detail of a backup that I had to suspend (I'll cancel it by sure) because of this job was taking long time. ...
Forum Discussion by amutto | 16 Oct 2014 | 4 comments
I need a solution Hi, I have again run into a problem after merging all the Tape Drive connections to one BackupExec 2014 Server. When I run jobs, they are only queued and ...
Forum Discussion by pxtian | 15 Oct 2014 | 21 comments
I need a solution We're running BE2014 SP1 on Server 2008 R2, Dell tape library, using Microsoft "Unknown Medium Changer" driver and Symantec IBM ULTRIUM-TD3 driver. ...
Forum Discussion by Westveld | 14 Oct 2014 | 3 comments
I need a solution Hi,   The BESR job is failing with the following error: (-- The job failed with the following error: The directory is invalid.   What could be the ...
Forum Discussion by lanloun | 13 Oct 2014 | 6 comments