Video Screencast Help
Scheduled Maintenance: Symantec Connect is scheduled to be down Saturday, April 19 from 10am to 2pm Pacific Standard Time (GMT: 5pm to 9pm) for server migration and upgrade.
Please accept our apologies in advance for any inconvenience this might cause.

Search

Search results

I need a solution We recently upgraded to NBU 7.1 from 6.5.5. Everything seems to be runnung fine except when we need to bounce services or stop netbackup. It can take up to 30-45 ...
Forum Discussion by Jay Son | 22 Nov 2011 | 7 comments
I need a solution Do I need to bounce all services on the master server in order to see my newly replaced LTO-3 HPULTRIUM Tape drive? Or do I need to delete / re-create the drive? ...
This issue has been solved
Forum Discussion by Jay Son | 15 Jan 2013 | 6 comments
I need a solution NBU - 6.5.5 AIX 6 LTO-3   I have a job that runs a verification after running bpstart_notify.cmd. When the job starts and queues it hods the drive in place ...
Forum Discussion by Jay Son | 08 Apr 2011 | 0 comments
I need a solution Under my Media and Device Management > Devices > Robots one of my media server is 'No' on the 'Enabed' column. All other media server is at ...
Forum Discussion by Jay Son | 01 Mar 2011 | 7 comments
I need a solution Oracle is looking to update our code version (firmware) on our STK L700 robotic library. The following is the current code version on the library display panel: 1) ...
This issue has been solved
Forum Discussion by Jay Son | 10 Jan 2011 | 4 comments