Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi everyone  Its me again, im having troubles restoring a VM with BE2012 ill show you the error in the following image: Thanks for the help ...
This issue has been solved
Forum Discussion by manol4ik | 08 Jan 2013 | 1 comment
I need a solution Hi everyone, Im having some dificulties on a BE2012 installation, the installation and configuration of the tape drive was succesfull, then i started installing ...
Forum Discussion by manol4ik | 06 Aug 2012 | 15 comments
I need a solution Dear Friends  I have an issue, maybe someone can help me, i have Symantec Netbackup 7.1 Windows X64, and everytime i want to access to the Backup. Archive and ...
This issue has been solved
Forum Discussion by manol4ik | 29 May 2012 | 15 comments
I need a solution Hi everyone. somehow there are still people using this version of NBU, and now i have to change the drives on the library, maybe someone can give some advice of ...
This issue has been solved
Forum Discussion by manol4ik | 20 Jun 2011 | 4 comments
I need a solution Hi Everyone!! Im having issues when i want to change or add new worm tapes, maybe someone can help me with an advice or some method to add new tapes or telling ...
This issue has been solved
Forum Discussion by manol4ik | 28 Mar 2011 | 2 comments
I need a solution im using netbackup 4.5 under solaris 9 platform and when i changed a bad drive i started have this issue after that i cant send any job, because i lose ...
Forum Discussion by manol4ik | 07 Jan 2011 | 1 comment