Video Screencast Help

Search

Search results

I need a solution how to configure hp auto loader to tacke backup every day on spacifice tap like sunday on tap1 monday on tap2  please advise ...
Forum Discussion by Shammout | 06 Feb 2016 | 0 comments
I need a solution Hi, Good day!  Need your expertise on this one. We're running 2 master servers: Master1 runs on an AIX box with Netbackup 7.1 and a catalog size ...
Forum Discussion by Alain Ken Alvarico | 03 Feb 2016 | 1 comment
I need a solution Hello there!! Does anybody know if I can upgrade a NetBackup Appliance 5230 configured as master server from 2.6.1  to 2.7.1? Or if I can have a NetBackup ...
This issue has been solved
Forum Discussion by Di Ro | 25 Jan 2016 | 2 comments
I need a solution Hi, I'm trying to connect backup exec 15 to my vcenter environment (version 6). The connection is failed, I get an error: "The server was unable to ...
This issue has been solved
Forum Discussion by lior1592 | 29 Dec 2015 | 3 comments
I need a solution Hallo, Auf unserem Server (Windows 2012 R2) haben wir Symantec Backup Exec 2014 installiert. Nun würde ich gerne einen vorhandenen Backup job, der über eine ...
Forum Discussion by Gerhard001 | 09 Dec 2015 | 3 comments
I need a solution hello guys, we are plan to do Symantec ghost solution suite deplayed in our environment Can you tell me what is use of this product and how to implement this ...
This issue has been solved
Forum Discussion by shaabin | 28 Nov 2015 | 3 comments
I need a solution Tested this on multiple PC's such as Lenovo, Dell and HP. I have not changed any console options. GSS 3.0 build 1333 installed on Windows Server 2012 R2. The ...
Forum Discussion by Cobra7 | 14 Oct 2015 | 2 comments
I need a solution Hello, I am having issues installing Network Boot Service . I installed Altiris Deployment Solution 7.5 HF[ver. 7.5.1603] on Windows Server 2012. When I go to ...
Forum Discussion by carre89 | 25 Aug 2015 | 1 comment
I need a solution Hello all, we just upgraded our notification server from 7.5 HF4 to 7.5 SP1, the upgrade was smooth but site servers are not registering to itself as a Task ...
This issue has been solved
Forum Discussion by Krunal Solanki | 13 Aug 2015 | 14 comments
We upgraded to GSS 3 right after it was released and I downloaded the installer last week. I learned by accident it isn't supported on ordinary Windows 7 but I tried anyway. Completely failed - I've tried folder sharing and drive ...
Idea by narddunn | 08 Jul 2015 | 0 comments