Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hello All, Our Windows VMWare backups are failing with status cannot connect on socket(25) . I refered to the technote below , but I am a bit confused by ...
Forum Discussion by empress_srk | 17 Dec 2014 | 3 comments
I need a solution Hi Team, I have a Netbackup master server with NB 7.5.  The server is connected to MSL 4048 TL . I want to configure Media pools (*Like First 4 slots perform ...
Forum Discussion by S121798 | 15 Dec 2014 | 7 comments
I need a solution I am backing an Exchange server to a local volume.  I run full backups on the weekend, then incremental during the week.  In the backup savesets there are a number of ...
Forum Discussion by Dahak | 12 Dec 2014 | 2 comments
I need a solution Hi, I am using Backup Exec 2014 on  Windows server 2008 R2 Standard. I am getting this error when establishing trust between servers: Failed to log on ...
Forum Discussion by damaris | 11 Dec 2014 | 2 comments
I need a solution NetBackup V 6 MP5 Windows 2003 server I intend to use the IBM Tape driver 6217 non exclusive mode for IBM LTO3 and LTO4 devices. I am also intending setting ...
Forum Discussion by adrian_k | 10 Dec 2014 | 4 comments
I need a solution Hello, We have mixed drives, LTO4 and LTO6 in the same library. LTO4 have one density (HCART3) and LTO6 a different density (HCART2). All the LTO6 drives are ...
This issue has been solved
Forum Discussion by Frank_R | 09 Dec 2014 | 2 comments
I need a solution Two robots attached to Master/Media server OS Solaris 10 NBU 6.5.3 Problem began when the tape storage unit froze up and had to be powered cycled. POST runs ...
This issue has been solved
Forum Discussion by GHas | 08 Dec 2014 | 7 comments
I need a solution Friends, Primary Environment: Master: NetBackup-AIX53 7.5.0.7 Media Server Environment : Mixed (Windows, UNIX, Linux). Mixed Versions as well Ranging from ...
This issue has been solved
Forum Discussion by winter_prince | 07 Dec 2014 | 1 comment
I need a solution how can i get a report on san clients in my enviroment  1 ...
This issue has been solved
Forum Discussion by Haitham | 06 Dec 2014 | 2 comments
I need a solution I am migrating ~ 300 to 400 media server in 14 NB domains from tape to Data Domain.  When I am done, I will be required to decommission "most" of the ...
This issue has been solved
Forum Discussion by verbose5 | 05 Dec 2014 | 5 comments