Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Hi Guys.... After long time I am creating this thread in NBU forum........... We have the following:- 1. IBM Lotus 8.5 on RHEL 5 (64bit). 2. IBM ...
Forum Discussion by mrinal.sarkar6200 | 04 Dec 2012 | 6 comments
I need a solution Hello everyone, Have you seen this issue before? I need urgent help becauseI'm facing this issue while i try to back up a VCS cluster, the policy ...
Forum Discussion by Hunter351 | 22 Oct 2012 | 4 comments
I need a solution Hi,  I have a exchange and OS backups setup on a client and when I try to run a backup verification on the client side using the bpclimagelist.  I am ony getting the ...
This issue has been solved
Forum Discussion by Jonathan.Lambert | 13 Aug 2012 | 15 comments
Online Tue, 01 May, 2012 - 21:45 SAST A proposed Online D.R test discussion where I invite community members to ...
Event by Carl Steynvaard | 01 May 2012 | 0 comments
I need a solution HI, all I wanna BMR backup follow PC. DELL Latitude E6410 windowsXP 32bit Netbackup version is 7.1 BMR backup didint carry out well. Except Dell ...
Forum Discussion by ryouji | 26 Mar 2012 | 1 comment
I need a solution Hi, I have configured a Netbackup Policy for MS Exchange 2010 Database server, This is a file level backup policy for all drives, my concern is, the incremental ...
This issue has been solved
Forum Discussion by sunnyc_up | 20 Oct 2011 | 18 comments
I need a solution Recently we have had several of our backups finishing partially sucessful due to the following error on variuos drvies and clients. Error bpbrm (pid=3224) from ...
Forum Discussion by MamaCeceTram | 27 Jun 2011 | 5 comments
I need a solution Master/media servers are NBU Enterprise 6.5.4, on Dell PE2950 running Windows 2003 Server R2 X64. After several years of successful traditional Full/Cumulative ...
Forum Discussion by IanB | 17 May 2011 | 7 comments
I need a solution I am getting the following error while trying to do a prepare to restore: My server is running Veritas Netbackup 6.5.6 on a  32bit Windows 2003 ...
This issue has been solved
Forum Discussion by gumbolsu | 15 Apr 2011 | 2 comments
I need a solution Hi, We are having an issue were are backups are failing with error code 96, no available media. We contacted support and saw under the scratch pool -> ...
This issue has been solved
Forum Discussion by policeman51 | 14 Sep 2010 | 14 comments