Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

Currently Symantec requires the services account to have several user rights privledges. It also requires membership of backup operators and  domain or local administrators (TECH36718).  This conflicts with best practices, security strategies, and is ...
Idea by IT@SA | 18 Aug 2014 | 0 comments
I need a solution Does any one know, of have experience in setting up Backup Exec 2012 to connect directly to the Equallogic SAN Device. We are wanting to use replicated/shared ...
This issue has been solved
Forum Discussion by leeweedon | 15 Feb 2013 | 3 comments
I need a solution Hello, i am using Backup Exec 2010 R3 in windows 2008 R2 Datacenter and using Dell Powervault TL2000 tape library to make backup.The problem is when i start any ...
This issue has been solved
Forum Discussion by Morsy_787 | 28 Jan 2013 | 4 comments
I need a solution Bonjour, Je souhaite migrer mon système de sauvegarde BackUp Exec 2010 R2 vers BackupExec 2012. J'ai la licence serveur de BE2012, des licences agents fort ...
Forum Discussion by Johannes_FRA | 08 Jan 2013 | 11 comments
I need a solution Hi.  We have users who receive delegation to other users emails.  Our domain policy is vaulting the emails after 90 days.  When the user goes into the vaulted emails ...
This issue has been solved
Forum Discussion by mbutler99 | 20 Dec 2012 | 1 comment
I need a solution Good morning, We are in the process of configuring optimised deduplication on on Backup Exec 2012 servers. We have 1 CA Server and 1 Media Server.  They each ...
Forum Discussion by leeweedon | 04 Dec 2012 | 4 comments
I need a solution Hi Guys.... After long time I am creating this thread in NBU forum........... We have the following:- 1. IBM Lotus 8.5 on RHEL 5 (64bit). 2. IBM ...
Forum Discussion by mrinal.sarkar6200 | 03 Dec 2012 | 6 comments
I need a solution Hi, we just replaced our SAN infrastructure (Dell Equallogic 6100) and also replaced our BE Server (just the Hardware / BE2012) and Tape Library (LTO5) and added a ...
This issue has been solved
Forum Discussion by Bungee2010 | 03 Dec 2012 | 1 comment
I need a solution hello we decided to deploy Backup exec software to backup an Oracle Database 11g R2 64 bit installed on a two nodes Red Hat Cluster .... this is not an Oracle ...
This issue has been solved
Forum Discussion by Haytham Helmy | 19 Oct 2012 | 2 comments
I need a solution Good morning,   I have configured a backup job to perform a backup of our SQL server, C: D: E: F: All SQLDatabases and the system state. It goes to ...
Forum Discussion by leeweedon | 08 Oct 2012 | 7 comments