Video Screencast Help
Scheduled Maintenance: Symantec Connect is scheduled to be down Saturday, April 19 from 10am to 2pm Pacific Standard Time (GMT: 5pm to 9pm) for server migration and upgrade.
Please accept our apologies in advance for any inconvenience this might cause.

Search

Search results

From SFS Case:  05538286​  (Also see Titan case 413852288, ET2276514 with same issue for same customer NBU 7.0.1)    On Red Hat Linux Media server server customer is trying to set a single port as a target using the command:-- nbhba ...
Idea by deh_911 | 13 Dec 2013 | 0 comments
I need a solution Hi, My company will shortly be purchasing an LTO 6 Tape drive (manufacturer and model yet to be confirmed). We are running Backup Exec 2010 R3 and I need ...
This issue has been solved
Forum Discussion by DB1_FBUK | 05 Feb 2013 | 5 comments
I need a solution Need some advise on migration strategy to migrate Solaris based physical clients from one DC to another. The target DC is a different NetBackup domain. The ...
This issue has been solved
Forum Discussion by Itegral | 25 Feb 2013 | 21 comments
I need a solution I am having some issues in writing to a shared (SSO) library from across the AD domain. We have capacity based licensing model using NetBackup version 7.1.0.4 ...
This issue has been solved
Forum Discussion by Itegral | 25 Feb 2013 | 4 comments
I need a solution Hi Team, need help here. May i know the command that displayed the schedule name of the policies. i used bppllist -U but its only display the policy name. ...
This issue has been solved
Forum Discussion by Agent47 | 07 Feb 2013 | 4 comments
I need a solution Hi, We have the following details :- 1. Two Hyper-V server (Windows 2008 R2). 2. BE 2012 SP1 on Windows 2008 R2. 3. Tape Library (Single Drive).(24 ...
Forum Discussion by mrinal.sarkar6200 | 28 Nov 2012 | 4 comments
I need a solution Hey. I have just re-built a Dell PowerEdge 1800 Server with Microsoft Windows Server 2008 R2 Standard (SP1). Attached to it I have 3 tape drives (via SCSI) : ...
This issue has been solved
Forum Discussion by Danny_J | 17 Oct 2012 | 4 comments
I need a solution Hi, I have SL500 tape library at our site. We have 100 tapes in the library slots.There are many more free slots in it, but i am not able to use these free slots ...
This issue has been solved
Forum Discussion by anil_kumar731 | 08 Oct 2012 | 5 comments
I need a solution Hello, we still have some netware 6 servers. Due to increasing Volumesizes we want to use an ultrium LTO-3 Drive to backup data. Unfortunately Backup Exec ...
This issue has been solved
Forum Discussion by Kraftjens | 04 Jul 2012 | 1 comment
I need a solution Do not know much about Oracle DBA. He has a policy for the bank online (rman) and appears this errorORA-00230:   INF - RMAN-00571: ...
Forum Discussion by Luiz_LD | 25 May 2012 | 3 comments