Video Screencast Help

Search

Search results

I need a solution I have recently had to move my DB server which is a Solaris 9 OS box off of domain "A" and on to domain "B". The BE10d is installed on a Windows ...
This issue has been solved
Forum Discussion by Russ K. | 20 Nov 2012 | 2 comments
I need a solution Hallo zusammen wir haben folgendes Problem, bei der Installation des Agenten geht alles gut und auch die Meldung Erfolgreich wird angezeigt. Dies über die ...
This issue has been solved
Forum Discussion by Mike Schudel | 24 Sep 2012 | 4 comments
It is apparent to me and many others that the SMTP system in Backup Exec has been broken almost as long as I have been using it, sometime around 2005. That was probably before they were even taken over by Symantec, but the problem was able to be fixed ...
Idea by MBHB IT crew | 23 May 2012 | 2 comments
Online Tue, 01 May, 2012 - 21:45 SAST A proposed Online D.R test discussion where I invite community members to ...
Event by Carl Steynvaard | 01 May 2012 | 0 comments
I need a solution   Hi team,       I´m working providing Symantec Support for Backup Exec with a Partner Hardware Manufacturing and some times I need to use the ...
Forum Discussion by fginacio | 19 Apr 2012 | 3 comments
I need a solution Dear All, We recently encountered an issue whereby our communication seems staggered and cripple by multiple (as in thousands) of TCP port connection originating ...
Forum Discussion by Vaderay | 16 Nov 2011 | 4 comments
I need a solution Does anyone know when Symantec Backup Exec.cloud will be available in Austria and under what pricing? Also, does anyone know the location of the servers where our ...
This issue has been solved
Forum Discussion by FilGov | 09 Nov 2011 | 11 comments
I need a solution Hi   Backup Exec 2010 R3   I have an Hyper-V setup, with multiple server joined the domain. I have 2 servers which are not joined the domain, both ...
Forum Discussion by nOrphf | 10 Aug 2011 | 2 comments
I need a solution Dear community,   I have a few quetion about Back up Exec 2010, Is there anyone could help me, please? My Quetion is? Can I upgrade from Veritas 10d ...
This issue has been solved
Forum Discussion by Mr R | 05 Jun 2011 | 6 comments
I need a solution I have problem with backup from the remote server, and I think it cause from the port because when I permit only some port on the firewall, but when I permit all port ...
This issue has been solved
Forum Discussion by sothea leang | 16 Jan 2011 | 18 comments