Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution hi all, i want to know how to check and monitoring or notication when the altiris agent running or not, if the agent or machine down or network problem. thanks ...
This issue has been solved
Forum Discussion by mawirr | 19 Feb 2013 | 3 comments
I need a solution Hi I installed PGP WDE 10.3 on Linux as a standalone installation. I authorized the software successfully. The next steps from instrument , add-user ...
This issue has been solved
Forum Discussion by Alex 2013 | 19 Feb 2013 | 1 comment
I need a solution Hi, We  have the following servers and application:- 1. PostFix Mail on RHEL 5 2. Web server on RHEL (apache). 3. MY SQL on RHEL 5 4. SQUED Proxy ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 18 Feb 2013 | 7 comments
I need a solution I've read in the Backup Exec Admin Guide and the Software Compatibility List that backing up Lotus Notes is only supported on Windows. However, some people ...
This issue has been solved
Forum Discussion by Ahmad54 | 14 Feb 2013 | 3 comments
I need a solution guys trying to remove the MSDP server by following the below mentioned technote but stuck at POINT 7 ...
This issue has been solved
Forum Discussion by Spartacus81 | 13 Feb 2013 | 1 comment
I need a solution Hi everone I want to backup physical server and VMware ESX on the SAN.My master server OS is Windows 2008 R2.I want to install a media server for FT Media ...
This issue has been solved
Forum Discussion by Ser_Hat | 12 Feb 2013 | 4 comments
I need a solution Hello, I am trying to restore a file to Solaris 10 that was backed up from a Red Hat 5.8  system. The file restores ok but the jobs exits with an error complaining ...
This issue has been solved
Forum Discussion by Daniel Jastredowski | 07 Feb 2013 | 7 comments
I need a solution My query. I was updating SFHA 5.0 MP3RP3 with the rolling patch of MP4RP1. The patch I downloaded did not contain any instalmp or installrp script. There were ...
This issue has been solved
Forum Discussion by Faisal Saleem | 30 Jan 2013 | 4 comments
I need a solution I have one of the enviorment of SFHA 5.0MP3, I am planning to upgrade 5.0MP3RP3 on RedHat 5.3 64 Bit while searching for patch of RP3, i found three rolling patch ...
This issue has been solved
Forum Discussion by Faisal Saleem | 29 Jan 2013 | 8 comments
I need a solution Client: Centos 5.4 x86_64 Server: Solaris 10 Sparc Both: NBU 7.5.0.4 Backup policy (standard): ALL_LOCAL_DRIVES Follow NFS / Cross Mountpoints ...
This issue has been solved
Forum Discussion by Nils K. Schøyen | 24 Jan 2013 | 23 comments