Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution   Hi Team, Is any possibility to create a different schedule for a client in a policy other than rest of the clients?.. ex: policy: clients 1 2 3 4 ...
Forum Discussion by bharath_jakkani | 19 Dec 2010 | 2 comments
I need a solution Hi team, I am using RHEL 5.5 with NBU 6.5.4 i am looking for a command to list the backups information (as in the activity monitor) like client ...
This issue has been solved
Forum Discussion by bharath_jakkani | 29 Nov 2010 | 10 comments
I need a solution Hi Team, I have changed the attributes of a policy like default volume pool to another volume pool.   when I did that and perform the daily routine ...
Forum Discussion by bharath_jakkani | 25 Nov 2010 | 10 comments
I need a solution   Hi Team, am a newbie, suddenly today my driver is showing DOWN status how do you make it UP   Id  DriveName           Type   Residence       ...
Forum Discussion by bharath_jakkani | 20 Nov 2010 | 5 comments
I need a solution   Hi Team, i have installed new tapes in my robot quantumsuperloader3 and when I look at in the NBU console i couldnt see those new tapes I still see some GB ...
Forum Discussion by bharath_jakkani | 19 Nov 2010 | 14 comments
I need a solution   Hi Team, just need a help in managint tapes here:   i have fullbackup of recent past two weekends as follows tape1  on 11/6 and 11/7 tape 2 ...
Forum Discussion by bharath_jakkani | 18 Nov 2010 | 2 comments
I need a solution   Hi Team,   I am looking to automate my backup success/failure jobs to mail my team, it is just like to check email every morning  about whether yesterday ...
This issue has been solved
Forum Discussion by bharath_jakkani | 17 Nov 2010 | 7 comments
I need a solution Hi Team, Thanks for each and everyone for helping me, this forum is very helpful for me to resolve lot of small small issues, here I have got a problem with ...
Forum Discussion by bharath_jakkani | 16 Nov 2010 | 6 comments
I need a solution   Hi team, I got a kinda different problem. I have a tape A00006 and it is showing in the media tab but when I wen to reports-->tapereports-->images on ...
Forum Discussion by bharath_jakkani | 08 Nov 2010 | 5 comments
I need a solution Hi Team, I have taken backup of my RedHat systtems using NBU 6.5.4   but i put the retention period as 2  weeks and in the volumepool voulme( tape ) shows ...
This issue has been solved
Forum Discussion by bharath_jakkani | 07 Nov 2010 | 10 comments