Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Greetings all Does any one know if Altiris clears the LKDC. Cheers 0 (Endpoint ...
Forum Discussion by Yevgeny Zharovsky | 17 Mar 2009 | 0 comments
I need a solution I downloaded an evaluation version of 12.5 for two reasons.  1. To see if we want to upgrade to 12.5 for our system and 2. To see if Ralus is worth buying.  After ...
Forum Discussion by beatobur | 20 Feb 2009 | 2 comments
I need a solution Hi, I know that ralus is not supported on debian, but I was able to make it working. However I have problem related to browsing linux box from BackupExec ...
Forum Discussion by Szhocker | 20 Feb 2009 | 2 comments
I need a solution We have a server running version 9. I am trying to get the Unix 11d agent to back up to the 9 server. We have a RHEL5.3 sever running the software correctly. I can ...
Forum Discussion by Jarret | 19 Feb 2009 | 0 comments
I need a solution I'm trying to configure the Ralus agent for Linux, per the "Configuring the Oracle Agent on Linux Computers" section of the administration manual.  The ...
Forum Discussion by NotYou | 18 Feb 2009 | 0 comments
I need a solution ALTIRIS TECHNICAL SUPPORT FORUMS ARE MOVING (YOUR ACTION REQUIRED) Coming February 26...We’re excited to announce the release of Symantec Connect. This new ...
Forum Discussion by EdT | 14 Feb 2009 | 0 comments
I need a solution Attempting to install now. Just wondering if anyone has been able to get that going. It is not happening and all threads I have seen so far end in cliffhangers. ...
Forum Discussion by mergy | 11 Feb 2009 | 0 comments
I need a solution After multiple sucessfull installs and uninstalls I continue to get this error when trying to start the Ralus agent manually.   [root@froggy bin]# ...
Forum Discussion by Jeff Allen | 05 Feb 2009 | 9 comments
I need a solution We have a problem where adlagent just seems to stop responding to our Deployment server. Most of the time, if we run an event, it will just sit there and say sending ...
Forum Discussion by Travis Garrison... | 04 Feb 2009 | 2 comments
I need a solution Hello everyone, We are in the process of testing Altiris on Macs. I'm trying to push the NS agent for Mac but I'm having no luck. I'm able to ...
Forum Discussion by wiseGUY | 04 Feb 2009 | 2 comments