Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi all - another easy question I hope   Basically, migrating from Notes to Exchange and exporting Notes archives to PST files, then using EVPM to ingest that ...
This issue has been solved
Forum Discussion by psuMickey | 18 Feb 2013 | 2 comments
I need a solution Does any one know, of have experience in setting up Backup Exec 2012 to connect directly to the Equallogic SAN Device. We are wanting to use replicated/shared ...
This issue has been solved
Forum Discussion by leeweedon | 15 Feb 2013 | 3 comments
I need a solution This is the process I am going to follow to move my EV server from a phsycal 32-bit box to a virtual 64-bit one. I wanted to double-check with someone to see if I am ...
This issue has been solved
Forum Discussion by Leonardo Fernandez 2 | 13 Feb 2013 | 5 comments
I need a solution We are running Symantec Enterprise Vault 9.03 with Exchange 2003. It has been running fine for the last three years. Recently, we upgraded to Exchange 2010 and ...
This issue has been solved
Forum Discussion by amazonrun | 12 Feb 2013 | 4 comments
I need a solution Hi all, We are using Enterprise Vault 9 for archiving an Exchange 2010 organization (and some file servers). Our policies are configured like as follow for the ...
This issue has been solved
Forum Discussion by peronc | 07 Feb 2013 | 3 comments
I need a solution I'm trying to write a utility in VBA/Outlook which will list DIR-style the names of files attached to messages.  But we have Enterprise Vault, and I don't ...
This issue has been solved
Forum Discussion by jasmith4 | 05 Feb 2013 | 2 comments
I need a solution I am using BackupExec 2010 R3 and Exchange 2010. Full backups are taken weekly with a daily incremental. When looking at the output of Get-MailboxStatistics, I ...
This issue has been solved
Forum Discussion by longneck | 29 Jan 2013 | 1 comment
I need a solution Hi, One of the mailboxes in our enviorment is not getting archived by EV. Only the sent items of that mailbox is archived, although the criteria fits a lot of ...
This issue has been solved
Forum Discussion by AbdullahMS | 19 Jan 2013 | 10 comments
I need a solution I am running EV 9.0.2 on a 32-bit server. Can I use the migration wizard that comes with EV 10 to move to EV 9 on a 64-bit server or do I have to follow the manual ...
This issue has been solved
Forum Discussion by Leonardo Fernandez 2 | 18 Jan 2013 | 1 comment
I need a solution Hello I need help in following matter: I am migrating from Backup Exec 12 to Backup Exec 2012. When I am trying to backup Exchange Server, I get no Selection ...
This issue has been solved
Forum Discussion by pkarkoszka | 05 Jan 2013 | 4 comments