Video Screencast Help

Search

Search results

I need a solution Hi all - another easy question I hope   Basically, migrating from Notes to Exchange and exporting Notes archives to PST files, then using EVPM to ingest that ...
This issue has been solved
Forum Discussion by psuMickey | 22 Feb 2013 | 2 comments
I need a solution Does any one know, of have experience in setting up Backup Exec 2012 to connect directly to the Equallogic SAN Device. We are wanting to use replicated/shared ...
Forum Discussion by leeweedon | 15 Feb 2013 | 3 comments
I need a solution This is the process I am going to follow to move my EV server from a phsycal 32-bit box to a virtual 64-bit one. I wanted to double-check with someone to see if I am ...
This issue has been solved
Forum Discussion by Leonardo Fernandez 2 | 13 Feb 2013 | 5 comments
I need a solution We are running Symantec Enterprise Vault 9.03 with Exchange 2003. It has been running fine for the last three years. Recently, we upgraded to Exchange 2010 and ...
This issue has been solved
Forum Discussion by amazonrun | 01 Mar 2013 | 4 comments
I need a solution Hi, we have problems with VCS (version 5.1) cluster on MS Exchange 2003 after we have updated AD to 2008 r2. Situation is very odd, because we have another VCS ...
Forum Discussion by nsaazn | 11 Feb 2013 | 2 comments
I need a solution I have had intermitent issues with one of my Exchange servers backups failing. Both servers are Exchange 2010 SP2 w/rollup 3 Only difference is the server with ...
Forum Discussion by BrentwoodInd | 08 Feb 2013 | 14 comments
I need a solution We have a problem with Backup Exec 12.5 when running a Exchange incremental backup. (Exchange Server 2007) Usually it completes successful, but in the last two months ...
Forum Discussion by DroPpeLoPpeN | 08 Feb 2013 | 4 comments
I need a solution Hi all, We are using Enterprise Vault 9 for archiving an Exchange 2010 organization (and some file servers). Our policies are configured like as follow for the ...
This issue has been solved
Forum Discussion by peronc | 05 May 2013 | 3 comments
I need a solution I'm trying to write a utility in VBA/Outlook which will list DIR-style the names of files attached to messages.  But we have Enterprise Vault, and I don't ...
This issue has been solved
Forum Discussion by jasmith4 | 01 Mar 2013 | 2 comments
I need a solution Hi all, last Saturday, I enable GRT when backup up our exchange 2003 server using Symantect Backup Exec 2012, until this Wednesday, the GRT runs well. But  ...
Forum Discussion by float | 01 Feb 2013 | 2 comments