Video Screencast Help
Protect Your POS Environment Against Retail Data Breaches. Learn More.

Search

Search results

I need a solution It appears that when we add a new users keys and re-encrypt a folder only the top version of a sharepoint document is re-encrypted. This has resulted in new members of ...
Forum Discussion by Dave. Bailey | 14 Nov 2012 | 3 comments
I need a solution Hi, We uses SEP and SEPM 12.1 RU1 MP1. Our problem is that the SEPM sends multiple notifications through e-mail. It is very annoying. Please help us to get rid of ...
Forum Discussion by Ishmael | 04 Oct 2012 | 2 comments
I need a solution hi all Every monday our SEPM server reports a Poor health status. I check the free disc space and it is still 14.5 GB, The memory is 3 GB. Do anyone here had the ...
Forum Discussion by Ishmael | 16 Sep 2012 | 8 comments
I do not need a solution (just sharing information) Dear, good morning.   I would like to propose a database for codes port scan, or create a code base with NMAP scans ...
Forum Discussion by Fabiano.Pessoa | 05 Sep 2012 | 5 comments
I do not need a solution (just sharing information) STEP 1: Once you start GRUB press the E (edit). STEP 2: Select the line below and press the E (edit). kernel ...
Forum Discussion by Fabiano.Pessoa | 27 Aug 2012 | 0 comments
I need a solution Hi All, I wonder if SEP cleint v 12.1 can do the following requirement for the Banking & Financial industry standard (PCI): Test for the presence of ...
Forum Discussion by Dushan Gomez | 06 Aug 2012 | 1 comment
I need a solution What if it is needed to encrypt storage device (disk array, tape.. etc) attached via SAN? What Symantec product can do this? ...
This issue has been solved
Forum Discussion by UFO | 22 May 2012 | 3 comments
I need a solution majority of our SEP Clients were stock-up with old Virus Definition update. Feb 20, 2011. We are running out of solution on this, please help, our SEPM is v11, ...
Forum Discussion by roger2011 | 16 Apr 2012 | 28 comments
I need a solution All, We are trying to get the SharePoint 2007 scanner from DLP 11.5 working and we're running into problems. The .wsp installed correctly, but the logs ...
This issue has been solved
Forum Discussion by AMyers6671 | 30 Mar 2012 | 11 comments
I need a solution Has anyone experience extremely slow scan times and low bytes scanned, e.g. over 23 hours to scan approximately 6MB of data?  I've gone through and look at all ...
Forum Discussion by lkelley | 18 Aug 2011 | 6 comments