Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Hello. I have installed NetBackup 7.5 into a Solaris 10 x86 server and a DB Oracle Agent installed into a Solaris 10 SPARC. The Oracle Agent has been linked ...
This issue has been solved
Forum Discussion by jpmichelino | 19 Feb 2013 | 2 comments
I need a solution Hi, I have recently created a Media Server which is running Solaris 10, and is connected to a robot (IBM TS3310). I managed to do all the steps from creating, ...
This issue has been solved
Forum Discussion by JSysEng | 19 Feb 2013 | 5 comments
I need a solution We have 2 Sun 3510 arrays each containing three disks. VxVM, on Solaris 10 for SPARC, has been set up to mirror each disk, ie Array 1 Disk 1 is mirrored to Array 2 ...
This issue has been solved
Forum Discussion by gregsih | 12 Feb 2013 | 27 comments
I need a solution Hello, I am trying to restore a file to Solaris 10 that was backed up from a Red Hat 5.8  system. The file restores ok but the jobs exits with an error complaining ...
This issue has been solved
Forum Discussion by Daniel Jastredowski | 07 Feb 2013 | 7 comments
I need a solution HI Team, Problem Statement=  i cannot see gui to create template for ORACLE_BACKUP . In my environment,   Master/Media Server = Solaris 10 on ...
This issue has been solved
Forum Discussion by Shakil Qureshi | 07 Feb 2013 | 3 comments
I need a solution Hello All, I have NetBackup 6.5.6 on a Solaris 10 Master and Media server and a Windows 2008 client. The policies for this client allow multistream backups. No ...
This issue has been solved
Forum Discussion by Glo | 04 Feb 2013 | 6 comments
I need a solution Client: Centos 5.4 x86_64 Server: Solaris 10 Sparc Both: NBU 7.5.0.4 Backup policy (standard): ALL_LOCAL_DRIVES Follow NFS / Cross Mountpoints ...
This issue has been solved
Forum Discussion by Nils K. Schøyen | 24 Jan 2013 | 23 comments
I need a solution Hi, Netbackup Enterprise 7.1.0.4 running on Solaris 10 I tried to restore a destroyed home directory, client just happens to be on the netbackup media server. ...
This issue has been solved
Forum Discussion by rsm.gbg | 23 Jan 2013 | 5 comments
I need a solution Need some advise on migration strategy to migrate Solaris based physical clients from one DC to another. The target DC is a different NetBackup domain. The ...
This issue has been solved
Forum Discussion by Itegral | 21 Jan 2013 | 21 comments
I need a solution Environment: System Configuration: HP ProLiant BL480c G1 Oracle Solaris 11.1 X86 panic string:    BAD TRAP: type=e (#pf Page fault) ...
This issue has been solved
Forum Discussion by Roman Kuznetsov | 21 Jan 2013 | 11 comments