Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Background: I have an Oracle 10gR2 database that runs on a Solaris 10 server.  Backups go through NetBackup 7.1 which runs on a Windows server. When I run the ...
This issue has been solved
Forum Discussion by khemmerl | 28 Nov 2012 | 5 comments
I need a solution I am trying to perform a restore of an Oracle database for a DR test and have run into a problem where NetBackup is attempting to access backups that are not ...
Forum Discussion by khemmerl | 18 Oct 2012 | 4 comments
I need a solution OK, I am trying to restore an Oracle database from a TOTALLY complicated setup and really need some help. Overview: My production Oracle database server is ...
This issue has been solved
Forum Discussion by khemmerl | 17 Oct 2012 | 3 comments
I need a solution I have Oracle databases running on Sun Solaris servers and I use NetBackup to schedule the execution of an RMAN script to send backups to NetBackup.  When performing ...
Forum Discussion by khemmerl | 07 Oct 2011 | 0 comments
I need a solution Last night I migrated my production database to a SFHA cluster made up two Sun T3-1B blade servers.  The nodes of the cluster are: st31bbl01 ( S un T3 - 1B ...
This issue has been solved
Forum Discussion by khemmerl | 29 Sep 2011 | 3 comments
I need a solution Hello everyone.  I have a two node cluster to serve as an Oracle database server.  I have the Oracle binaries installed on disks local to each of the nodes (so they ...
This issue has been solved
Forum Discussion by khemmerl | 19 Sep 2011 | 17 comments
I need a solution I have a two node cluster to be used as an Oracle database server.  Each node has a pair of disks to hold the Oracle binaries.  I have created a vxfs disk group using ...
This issue has been solved
Forum Discussion by khemmerl | 16 Sep 2011 | 1 comment
I need a solution Hello everyone.  I was going through the configuration of a service group for an Oracle database using the Cluster Manager GUI.  I had duccessfully defined the disk ...
This issue has been solved
Forum Discussion by khemmerl | 15 Sep 2011 | 2 comments
I need a solution I'm following the steps in the Veritas Cluster Server Installation Guide 5.1 Solaris and am up to Chapter 7, the section Setting up disk-based I/O fencing using ...
This issue has been solved
Forum Discussion by khemmerl | 12 Sep 2011 | 3 comments
I need a solution Hello everyone, I'm following the steps in the Veritas Cluster Server Installation Guide Solaris 5.1, Chapter 7 Configuring VCS Clusters for Data Integrity ...
This issue has been solved
Forum Discussion by khemmerl | 08 Sep 2011 | 11 comments