Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Problem backing up virtual machine with this new AVVI feature in 12.5 and getting the error '0xe0009563 - A timeout occurred attempting to send a command to the ...
Forum Discussion by Kevin12155 | 26 Feb 2009 | 4 comments
I need a solution We had a major issue when our VM guy updates the converter to version 4.0; we had to revert to version 3.0.2 to get backups to work again. Now, it seems, there is a ...
Forum Discussion by Wellsoft | 24 Feb 2009 | 0 comments
I need a solution Data layout:   2 x 800GB LUN FC zoned to 3 ESX hosts for VM datastore 1 x 2TB LUN FC zoned to Backup Exec server VCenter is using local storage and IP ...
Forum Discussion by jmmorrell | 24 Feb 2009 | 0 comments
I need a solution So i was interested in the Hotadd feature (hopefully to speed up backup times), but had one question. I saw that you create a VM on the ESX server with the VCB ...
Forum Discussion by GolfPro | 23 Feb 2009 | 0 comments
I need a solution Strange issue, my full backup will fail for this error but only for some of the VMs.   I do not use the ESX servers to choose, but I removed them all from ...
Forum Discussion by Wellsoft | 18 Feb 2009 | 0 comments
I need a solution If you take a Backup of you VM on weekends with VMware agent, and just filebackup with Windows agent on weekdays. Will the Backupexec VMware agent restet the ...
Forum Discussion by Freddy73 | 12 Feb 2009 | 0 comments
I need a solution Is there anyway to still do a granular backup and not get this warning? I don't care that it can't restore some of the files it typically mentions (system ...
Forum Discussion by JayBad911 | 11 Feb 2009 | 0 comments
I need a solution Hi,   We´re usin BE 12.5 but no AVVI, just plain old VCB for now. I believe there´s a "-F 1" or "-F 0" switch that can tell vcbmount to ...
Forum Discussion by jorgelopez | 10 Feb 2009 | 0 comments
I need a solution Hi, When I back up a live/on vm and restore it, I would get an unplanned shutdown message after logging it.  Is this normal? ...
Forum Discussion by ado | 10 Feb 2009 | 1 comment
I need a solution I want to run the VCB right on the Backup Exec media server.  Do I need to configure the VCB in any way or do I just need to install it? Thanks. ...
Forum Discussion by JRedmond | 05 Feb 2009 | 1 comment