Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution hi all, i want to know how to check and monitoring or notication when the altiris agent running or not, if the agent or machine down or network problem. thanks ...
This issue has been solved
Forum Discussion by mawirr | 19 Feb 2013 | 3 comments
I need a solution Does any one know, of have experience in setting up Backup Exec 2012 to connect directly to the Equallogic SAN Device. We are wanting to use replicated/shared ...
This issue has been solved
Forum Discussion by leeweedon | 15 Feb 2013 | 3 comments
I need a solution Hi everone I want to backup physical server and VMware ESX on the SAN.My master server OS is Windows 2008 R2.I want to install a media server for FT Media ...
This issue has been solved
Forum Discussion by Ser_Hat | 12 Feb 2013 | 4 comments
I do not need a solution (just sharing information) Hi all is in title :) when i lauchn a restore operation from backup of vm from vcenter, job is finished with status success ...
This issue has been solved
Forum Discussion by Olivier30 | 04 Feb 2013 | 4 comments
I need a solution Although I know that there is a lot of information about BLIB out there, I've had some conflicting advice from people at Symantec and I've found myself ...
This issue has been solved
Forum Discussion by Shaun Taylor | 01 Feb 2013 | 5 comments
I need a solution We currently implementing VMWare vShield Endpoint Protection along with SEPM 12 and ESXi 4.1. We have most of the envrionment set up, but there is one step we cannot ...
This issue has been solved
Forum Discussion by jeffbrownOFMQ | 31 Jan 2013 | 7 comments
I need a solution Hi, I was simulating a server scenario (EFI based) in my virtual server (VMware Vsphare 5.0). Details :- 1. VM Env. details - VMware Vsphare 5.0 2. VM ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 29 Jan 2013 | 3 comments
I need a solution We have several customers with NetBackup Master Servers in a VMware guest.  Most of these environments are less than 20 FETB and have catalogs less than 100GB.  We ...
This issue has been solved
Forum Discussion by CKWallace | 21 Jan 2013 | 4 comments
I need a solution Hy, We have the "new" Backup Exec 3600 Appliance. We have the problem, that every Backup failed, with this error: The Login is definitv ...
This issue has been solved
Forum Discussion by Zerakus | 21 Jan 2013 | 2 comments
I need a solution Hi, I am in the process of writing a business where I will be connecting my backup environment to the production SAN. We all know what the benefits are but this ...
This issue has been solved
Forum Discussion by VirtualGeek | 15 Jan 2013 | 2 comments