Video Screencast Help

Search

Search results

I need a solution hi all, i want to know how to check and monitoring or notication when the altiris agent running or not, if the agent or machine down or network problem. thanks ...
This issue has been solved
Forum Discussion by mawirr | 19 Feb 2013 | 3 comments
I need a solution We currently implementing VMWare vShield Endpoint Protection along with SEPM 12 and ESXi 4.1. We have most of the envrionment set up, but there is one step we cannot ...
This issue has been solved
Forum Discussion by jeffbrownOFMQ | 31 Jan 2013 | 7 comments
I need a solution We installed an SVA but missed the IP address configuration piece in the SVA_InstallSetting.xml.  So we are trying to figure out how to change the address and netowrk ...
This issue has been solved
Forum Discussion by Kupper24 | 07 Jan 2013 | 22 comments
I need a solution What version of SQL that supported on Altiris Server management suite and ServiceDesk. can SMS and ServiceDesk use sql 2008 R2? ...
This issue has been solved
Forum Discussion by mawirr | 26 Dec 2012 | 6 comments
I need a solution I try to follow this: http://www.symantec.com/business/support/index?pag... To create golden image, but cant find anywhere a ...
This issue has been solved
Forum Discussion by Antakar | 13 Dec 2012 | 2 comments
I need a solution Hi All, Do I need to deploy Symantec_Endpoint_Protection_12.1.2_Security_Virtual_Appliance_ML.ova for every single ESX host or just one for all ESX host managed by ...
This issue has been solved
Forum Discussion by John Santana | 18 Nov 2012 | 9 comments
I need a solution Hello The whole world is saying today symantec was attacked by anonymous group, is this true? Someone could give us news even if it actually happened? should ...
This issue has been solved
Forum Discussion by StevenN | 05 Nov 2012 | 5 comments
I need a solution I am trying to add SD connection to IT Analytics But i am having an error.  and when i check the log i m have the given below error. Can anybody ...
This issue has been solved
Forum Discussion by kareddy | 01 Nov 2012 | 5 comments
I need a solution Hi Everyone, We are planning to test the performance of SEPM 12.1 as a guest on virtual platform. However my main concerne is, will it perform as good as or ...
This issue has been solved
Forum Discussion by Darshan G. Parab | 14 Oct 2012 | 10 comments
I need a solution Upgrade Messaging gateway on VMware vSphere 4  to 10.0.0-7 sep-09-2012 with no problem but I got problem with updates at oct-02-2012 The virus & spam ...
This issue has been solved
Forum Discussion by cosp | 08 Oct 2012 | 3 comments