Video Screencast Help

Search

Search results

Learn about the exciting new 7.5 capabilities in Monitor, OS Support, Reporting, Install, Provisioning, Patch, and UI! What's New in Server Management Suite 7.5.pdf Thanks for this slideware, Thanks for this slideware, but: ...
Article by hugo_parra | 21 Oct 2013 | 4 comments
I need a solution I am building a windows 7 x64 image in a VM that I want to capture and then deploy to physical machines. I have everything in the OS configured as I want it. However, ...
Forum Discussion by burndtjammer | 13 Aug 2012 | 2 comments
I need a solution Hi I’ve successfully created a Windows 7 job. When I try to deploy the job is fails during the process: “ setup is preparing your computer for first use”. The ...
This issue has been solved
Forum Discussion by NHH | 30 Mar 2012 | 6 comments
I need a solution Hi I have a virtual Windows XP created with WMware Workstation 7.1.5. When I try running my “Create Image” job on this machine is fails just before the Ghost ...
This issue has been solved
Forum Discussion by NHH | 26 Mar 2012 | 2 comments
I need a solution Hi all. I trying to deploy windows 7 through a scripted OS install job but every time it fails. I’m working in a virtual lab (Vmware  vSphere). The CMS 7.1 ...
Forum Discussion by @dess | 28 Jul 2011 | 17 comments
I need a solution Hello, I am not sure if I am posting in the correct forum or not. The server I am running is a Management console server licensed for Endpoint management so ...
Forum Discussion by tastewart | 30 Jun 2011 | 2 comments
I need a solution Hello everyone,   I have to Migrate computers from Windows XP to Windows 7, so I tryed first with Virtual Machines. Apparently, the Win7 image is created with ...
This issue has been solved
Forum Discussion by Victor Meireles | 18 Feb 2011 | 2 comments
I need a solution Hi, We have an HP C7000 (16 blades - BL460) and then we  have a license for HP Insight Control server deployment (Altiris Server Deployment). We have installed a ...
Forum Discussion by Stkol76 | 17 Nov 2010 | 1 comment
I need a solution   Hi, I am trying to create an image from virtual machine using custom job with Prepare for image capture and Create image tasks. I am using ...
Forum Discussion by Alexey-Art | 27 Sep 2010 | 1 comment
I need a solution Hi, I have just upgraded the Altiris Deployment Server (HP Insight Control Server Deployment) to version 6.9 (Build 453). During this process I generated a new ...
Forum Discussion by PaddickB | 11 Aug 2010 | 1 comment