Video Screencast Help

Search

Search results

I just looked up the all reports from SEPM or logs like computer status report, client and deployment reports but none of them report on the whether ADC is deployed on the client.  There should be a way to find out the status of ADC on Endpoints, any ...
Idea by Boss_Symantec | 06 Jan 2016 | 1 comment
Hi Team, It is High time that Symantec comes up with a agentless version of SEP, it is the need of the hour as organisation has started to move towards virtual environment. At least a basic SEP protection with stipped down features should be ...
Idea by PraveenAyappan | 03 Dec 2015 | 0 comments
Hi we are using Wake On Lan function for install or reinstall our company PC. Now we are testitng ful lscan on SEP 12.1. and we would like to shut down PC after full scan on PC was finished. Do you have any idea how to provide it? This ...
Idea by tata_FIDO | 08 Sep 2014 | 2 comments
I need a solution We currently implementing VMWare vShield Endpoint Protection along with SEPM 12 and ESXi 4.1. We have most of the envrionment set up, but there is one step we cannot ...
This issue has been solved
Forum Discussion by jeffbrownOFMQ | 31 Jan 2013 | 7 comments
I need a solution We installed an SVA but missed the IP address configuration piece in the SVA_InstallSetting.xml.  So we are trying to figure out how to change the address and netowrk ...
This issue has been solved
Forum Discussion by Kupper24 | 07 Jan 2013 | 22 comments
I need a solution Bonjour, Tout d'abord j'utilise la version SEPM 12.1.1000.157 RU1 et les clients sont également en version 12.1.1000.157 RU1 Pour des raisons de ...
Forum Discussion by Antoine | 19 Dec 2012 | 6 comments
I need a solution I try to follow this: http://www.symantec.com/business/support/index?pag... To create golden image, but cant find anywhere a ...
This issue has been solved
Forum Discussion by Antakar | 13 Dec 2012 | 2 comments
I need a solution How will i know that the appliance works correctly? At the moment i have: - deployed the appliance - Protected W7 x64 endpoint using default policy - ...
Forum Discussion by Antakar | 13 Dec 2012 | 10 comments
I need a solution Hi All, Do I need to deploy Symantec_Endpoint_Protection_12.1.2_Security_Virtual_Appliance_ML.ova for every single ESX host or just one for all ESX host managed by ...
This issue has been solved
Forum Discussion by John Santana | 18 Nov 2012 | 9 comments
I need a solution Hi, I got Symantec Protection Suite Enterprise Edition 4.0 - International English in my FIleconnect so I wonder if this product can actually serving as the ...
Forum Discussion by John Santana | 17 Oct 2012 | 4 comments