Video Screencast Help

Search

Search results

We have an urgent need to have the ability to change where the definitions are stored in our Citrix Environment due to drive space filling up on our virtual C: disks.  Please implment this idea in a future release.  We had opened a case for this ...
Idea by mjbourne | 12 Jul 2013 | 2 comments
I need a solution Hello, We have SMG Version 9.5.4 running on an older ESXi server. In order to move it to a newer server, think i could just export it as an OVF and import it on ...
Forum Discussion by Maver | 19 Feb 2013 | 0 comments
I need a solution We currently implementing VMWare vShield Endpoint Protection along with SEPM 12 and ESXi 4.1. We have most of the envrionment set up, but there is one step we cannot ...
This issue has been solved
Forum Discussion by jeffbrownOFMQ | 06 Feb 2013 | 7 comments
I need a solution Hi Guys, VMWare ESXi 4.1 Host Status - "Hardware Status could not be retrieved from the host: ..." /data/logs/bcc/BrightmailLog.log ...
Forum Discussion by mgboav | 29 Jan 2013 | 0 comments
I need a solution   We installed an SVA but missed the IP address configuration piece in the SVA_InstallSetting.xml.  So we are trying to figure out how to change the address and ...
This issue has been solved
Forum Discussion by Kupper24 | 24 Jan 2013 | 22 comments
I need a solution Hello everyone!   I was just wondering if it´s possible to install Symantec Messaging Gateway 10 VM with just 3 GB of RAM assigned. The SMG Installation Guide ...
Forum Discussion by VHLara | 03 Jan 2013 | 4 comments
I need a solution Bonjour,   Tout d'abord j'utilise la version SEPM 12.1.1000.157 RU1 et les clients sont également en version 12.1.1000.157 RU1 Pour des ...
Forum Discussion by Antoine | 19 Dec 2012 | 6 comments
I need a solution I try to follow this: http://www.symantec.com/business/support/index?pag... To create golden image, but cant find anywhere a ...
This issue has been solved
Forum Discussion by Antakar | 13 Dec 2012 | 2 comments
I need a solution How will i know that the appliance works correctly?   At the moment i have: - deployed the appliance - Protected W7 x64 endpoint using default policy ...
Forum Discussion by Antakar | 26 Apr 2013 | 10 comments
I need a solution Hola a todos:   Nada, mi duda es que me aparece este mensaje (LUA: MAX connections exceeded: - message rejected.) y no se a que se debe. Alguien puede darme ...
Forum Discussion by miguerus | 05 Dec 2012 | 1 comment