Video Screencast Help

Search

Search results

I need a solution Hello, We have SMG Version 9.5.4 running on an older ESXi server. In order to move it to a newer server, think i could just export it as an OVF and import it on ...
Forum Discussion by Maver | 19 Feb 2013 | 0 comments
I need a solution Hi, I've been tasked with creating a report to differentiate between virtual and physical servers in our enviorment, but the issue is I have do to it agentless ...
Forum Discussion by Rick Villarreal | 19 Feb 2013 | 1 comment
I need a solution hi all, i want to know how to check and monitoring or notication when the altiris agent running or not, if the agent or machine down or network problem. thanks ...
This issue has been solved
Forum Discussion by mawirr | 19 Feb 2013 | 3 comments
I need a solution My Environtment are NS 7 with Altiris Client Management that install Agent on client pc our client pc install ghost image of hardening windows xp after ...
Forum Discussion by darklite | 18 Feb 2013 | 0 comments
I need a solution I want to ask if I could make automation in servicedesk . for example, if the hard drive is full at one ...
Forum Discussion by mawirr | 11 Feb 2013 | 1 comment
I need a solution We currently implementing VMWare vShield Endpoint Protection along with SEPM 12 and ESXi 4.1. We have most of the envrionment set up, but there is one step we cannot ...
This issue has been solved
Forum Discussion by jeffbrownOFMQ | 31 Jan 2013 | 7 comments
I need a solution Hi Guys, VMWare ESXi 4.1 Host Status - "Hardware Status could not be retrieved from the host: ..." /data/logs/bcc/BrightmailLog.log ...
Forum Discussion by mgboav | 29 Jan 2013 | 0 comments
I need a solution Hello all, I inherit an Altiris installation for a customer I am working with. Their environment is based on VMWare, DELL Servers, Windows 2008 Server R2, no LINUX ...
Forum Discussion by X-WING | 22 Jan 2013 | 1 comment
I need a solution We installed an SVA but missed the IP address configuration piece in the SVA_InstallSetting.xml.  So we are trying to figure out how to change the address and netowrk ...
This issue has been solved
Forum Discussion by Kupper24 | 07 Jan 2013 | 22 comments
I need a solution Hello everyone! I was just wondering if it´s possible to install Symantec Messaging Gateway 10 VM with just 3 GB of RAM assigned. The SMG Installation Guide ...
Forum Discussion by VHLara | 03 Jan 2013 | 4 comments