Video Screencast Help

Search

Search results

I need a solution Hi, Can you please help me on Altiris system requirements? I have found the following link: http://www.symantec.com/deployment-solution/system ... ...
This issue has been solved
Forum Discussion by tdudas | 20 Feb 2013 | 6 comments
I need a solution Hi, Can you please help me on Altiris system requirements? I have found the following link: http://www.symantec.com/deployment-solution/system... ...
This issue has been solved
Forum Discussion by tdudas | 20 Feb 2013 | 3 comments
I need a solution Hi, I want to install SEP client RU7 MP1 - 11.0.7101.1056 on Windows Server 2003 R2 Standard Edition SP2 . I have checked link below on OS support: ...
This issue has been solved
Forum Discussion by tdudas | 20 Feb 2013 | 11 comments
I need a solution hi all, i want to know how to check and monitoring or notication when the altiris agent running or not, if the agent or machine down or network problem. thanks ...
This issue has been solved
Forum Discussion by mawirr | 19 Feb 2013 | 3 comments
I need a solution Whenever I try to virtualize Adobe Reader it always defaults to English language. I've tried forcing it through registry and MSI properties but nothing works. ...
This issue has been solved
Forum Discussion by Anders Haga | 19 Feb 2013 | 11 comments
I need a solution Trying to make ghost boot cd work with our Altiris 7.1 images files built with ghost. I want to have ghost open up directly to our folder on the Altiris server where ...
This issue has been solved
Forum Discussion by MJammer | 13 Feb 2013 | 3 comments
I need a solution I'm setting up a Symantec Workflow 7.1.2 environment at the moment, but having an issue with one of our workflows that references the ...
This issue has been solved
Forum Discussion by bobbymc | 12 Feb 2013 | 5 comments
I need a solution I am trying to deploy the MS Office 2010 Cumulative Update for December 2012 to a large test group of Windows XP clients using SMP 7.1 Patch Management. The update ...
This issue has been solved
Forum Discussion by Manny Castillo | 08 Feb 2013 | 2 comments
I need a solution Hi, is there any official Document what Role Services of the IIS are required to run Package and Task Service (Site Server) on Server2008 R2 I could find only ...
This issue has been solved
Forum Discussion by Zebbelin | 07 Feb 2013 | 4 comments
I need a solution Hi There, IHAC customer that running on SCSP 5.2.4 - SQL SVR 2000 SP4 and now they want to migrate into SCSP 5.2.9 - SQL SVR 2008 R2 SP1 Using the same IP ...
This issue has been solved
Forum Discussion by indromojo | 06 Feb 2013 | 4 comments