Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution I am using wise installer Editior 7.0 In this i have faced a problem serives doesnot remove while downgrade. Steps i followed: Installed lower version ...
Forum Discussion by sathish046 | 05 Oct 2012 | 11 comments
I need a solution While working on a previous clients site I created a wisescript that I had a Call to the MSI.dll to check for a product code. I dont remember how to setup the ...
Forum Discussion by ekgcorp | 18 Sep 2012 | 8 comments
I need a solution Howdy, Im using Wise Installation Studio 7.4.0.214. My target install OS is Windows 2008 R2 Server Using WiseScript Package Editor Im attempting the ...
Forum Discussion by Doug Dz | 06 Aug 2012 | 5 comments
I need a solution Hello, I've got installers for modules used by a single application. This application is installed when the first module is installed. Each module installer ...
This issue has been solved
Forum Discussion by ctierney | 15 Jun 2012 | 4 comments
I need a solution Hi Can anyone please let know the advantage of wise package studio with other packaging tools (adminstudio ,installshield,) and anyone please let know the difference ...
Forum Discussion by nanya | 23 Apr 2012 | 1 comment
I need a solution I am not an expert and need help - I'm trying to install this software (from the original cd) onto a new laptop running Windows 7. Although the CD seems to ...
Forum Discussion by Sheila Ransley | 20 Apr 2012 | 0 comments
I need a solution After extracting a vendor install, the install has 2 different MSI files which one is used for Windows XP and the other is for Windows 7 64bit. When creating a ...
Forum Discussion by rezteb | 16 Mar 2012 | 5 comments
I need a solution Evaluation: ICE12 CustomAction: InstallTailorProperty1100 is of type: 563 referring to a Directory. Therefore it must come before CostFinalize @ 1562 in Seq Table: ...
Forum Discussion by nanya | 14 Mar 2012 | 12 comments
I need a solution Files in feature details installation expert does not take source pathname as like .\Files\Altiris\Wise Package Studio\Tutorial\QuickFacts\FactFiles\Dogs.qft its ...
This issue has been solved
Forum Discussion by nanya | 01 Mar 2012 | 10 comments
I need a solution hi any please explain me the difference between packaging and repackaging procedures?  i have a much confusion between packaging and repackaging process.if u r ...
Forum Discussion by nanya | 29 Feb 2012 | 3 comments