Video Screencast Help

Search

Search results

I need a solution Hi All, We are doing IDR test for one of our Windows Server 2008 (WITHOUT R2) virtual VMware server. We got the backup with DR File. We have also created ...
This issue has been solved
Forum Discussion by Ashish Kesarkar | 04 Feb 2011 | 7 comments
I need a solution Hi All, We have enabled the transaction log in archive mode on the Domino Server. We have set the "Mark Archive logs for recycling". We wanted ...
Forum Discussion by Ashish Kesarkar | 09 Dec 2010 | 4 comments
I need a solution Dear All, We have following setup : Backup Exec 2010 64 Bit Lotus Domino 8.5.2 64 Bit (with Transaction Logging in Archive Mode) We are testing the ...
Forum Discussion by Ashish Kesarkar | 25 Nov 2010 | 1 comment
I need a solution Hi All, We are not getting all NSF files of Lotus Domino 8.5 Mail Server in Backup Selection. Although, number of NSF files are present in that directory What ...
This issue has been solved
Forum Discussion by Ashish Kesarkar | 17 Oct 2010 | 6 comments
I need a solution Dear All, Please guide us for the Best practive for Upgrading SAP Agent from 12.5 to 2010. We are usring SAP ECC 6.0 on Windows 2003 R2 64 Bit Platform, with ...
This issue has been solved
Forum Discussion by Ashish Kesarkar | 31 Jul 2010 | 16 comments
I need a solution We are not able to push Windows Remote Agent. It is not going beyond at 50%. It is copying the installation on Remote host. Also creating share of that ...
This issue has been solved
Forum Discussion by Ashish Kesarkar | 19 Jul 2010 | 2 comments
I need a solution Dear All, Recently we have purchased Hyper-V Agent. It was working fine for few days, after that it stopped working by giving erros. Now it is not showing ...
Forum Discussion by Ashish Kesarkar | 07 Nov 2010 | 1 comment
I need a solution Hi All, We have stuck up in below scenario. We have backup of Directory : H:\Oracle\XXX\SAPARCH of SERVER1 and we want to restore it to ...
Forum Discussion by Ashish Kesarkar | 04 Nov 2010 | 7 comments
I need a solution Hi All, We are getting following error: Job ended: Thursday, April 15, 2010 at 10:53:15 AM Completed status: Failed Final error: 0xe0000340 - The Database ...
Forum Discussion by Ashish Kesarkar | 16 Oct 2010 | 1 comment
I need a solution Dear All, Has anyone experienced below thing? We are having Backup Exec 12.5 with LiveUpdate Disabled. But the Software downloads the Updates and Installs ...
This issue has been solved
Forum Discussion by Ashish Kesarkar | 28 May 2010 | 11 comments