Video Screencast Help

Search

Search results

Hi, Right now the Symantec Messaging Gateway 10.5.2 does not have the feature of allowing an administrator to read the body of incoming emails that are in the SMG queue. This would be a very useful feature because there are cases were time sensitive ...
Idea by SecurityAware | 18 Feb 2015 | 0 comments
I need a solution Hello Team, can anyone provide me the minimum requirements for SEPM migration. as we are going to migrate our SEPM server from win 03 to win 07/08. ...
Forum Discussion by shrikantbm | 15 Feb 2015 | 5 comments
I need a solution Hi everyone I have a question regarding licensing requirements when setting up 96 users pc's with the SEP V12 client, as well as a local GUP. Will I need ...
Forum Discussion by Greg-Symbackup | 15 Feb 2015 | 3 comments
I need a solution Hello All. I'm wondering if run flags exist for NPE. I specifically am trying to sort out a way to remove PUP's from client machines, silently. I ...
Forum Discussion by 2slow | 03 Feb 2015 | 5 comments
Overview of IT Analytics IT Analytics provides cube based reporting (pivot tables), additional reports, and Key Peformance Indicators (KPIs) for various Symantec products: Symantec IT Management Suite (Altiris) Symantec Data Loss ...
Article by jjesse | 12 Jan 2015 | 0 comments
I need a solution Hi Everyone, Kindly please clarify my below queries 1. Any documents available explaining in detail about Vontu DLP logs, Like generally Logs will give ...
Forum Discussion by Devaprasad | 08 Jan 2015 | 2 comments
I need a solution SEPM 12.1.5 is running on  Server 2008 r2 and was recently updated to a full license. End users are still on the trial license. All clients are on Windows 7 sp1 64 ...
This issue has been solved
Forum Discussion by LockedInTheServ... | 07 Jan 2015 | 5 comments
I need a solution The setup... Symantec Encryption Desktop (PGP) 10.3.2-MP6. Win-7-Pro & Win-Srv-2012-R2. Using encrypted USB drives for backups. The question... Is it possible ...
Forum Discussion by Vova_NetWiz | 21 Dec 2014 | 3 comments
I need a solution We have 1) Microsoft SharePoint Server 2013 on Windows Server 2008 R2, 64-bit 2) Symantec Data Loss Prevention 12.5.0.20035 on Red Hat 3) Symantec ...
Forum Discussion by ravy | 18 Dec 2014 | 0 comments
I need a solution Hi, I am using windows 8.1 professional version. I have Endpoint Antivitus. I regullary do complete scan. But antivirus doesnt show any virus or infected file. ...
Forum Discussion by Praveen.Solanki | 16 Dec 2014 | 2 comments