Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution We have 1) Microsoft SharePoint Server 2013 on Windows Server 2008 R2, 64-bit 2) Symantec Data Loss Prevention 12.5.0.20035 on Red Hat 3) Symantec ...
Forum Discussion by ravy | 18 Dec 2014 | 0 comments
I need a solution Hi, I am using windows 8.1 professional version. I have Endpoint Antivitus. I regullary do complete scan. But antivirus doesnt show any virus or infected file. ...
Forum Discussion by Praveen.Solanki | 16 Dec 2014 | 2 comments
I need a solution We use Symantec Messaging Gateway ver. 10.5.3-4 for inbound and outbound email filtering. We run MS Exchange 2010 with Microsoft Forefront Protection for Exchange ...
Forum Discussion by StigE Hials | 15 Dec 2014 | 1 comment
I need a solution Hello, since this morning, every new page I open in IE 11, even a blank page , on multiple computer, Endpoint is displaying an error saying that the network ...
Forum Discussion by infofppq | 11 Dec 2014 | 11 comments
I need a solution Hi all I just upgraded last week SEP 12.1.5337 to the server 2008 and automatic deploy to all clients (26) as usual.  Then after that i got the messages from all ...
This issue has been solved
Forum Discussion by khanhnguyen | 10 Dec 2014 | 8 comments
I need a solution Hello , I am webmaster of http://happynewyear2015greetings.com/ , my site have been under attack by malwares, so I need anti-malware for website. Site is ...
Forum Discussion by elchertdaai44 | 04 Dec 2014 | 0 comments
I need a solution We are facing a issue , We submitted the Samples and received rapid and we updated on the server after that ran a scan but though it detects the infection we can note ...
This issue has been solved
Forum Discussion by Raajendirakkumar_Jay | 29 Nov 2014 | 9 comments
I need a solution I've just setup a custom scheduled scan in SEPM. I couldn't see any option to report back to me if the results of the scans, or even if the scans had run or ...
This issue has been solved
Forum Discussion by fred2k | 27 Nov 2014 | 4 comments
I need a solution Hi all,  I noticed that IPS on my client computers are Out-of-date, could someone help me? Rgds, What date are they showing? What date are they ...
Forum Discussion by mitty | 26 Nov 2014 | 5 comments
I need a solution Hey everyone, I'm new to the community and I've just started helping manage the SEPM in my company. I'm mapping the actions taken by SEPM in order ...
Forum Discussion by dmtk | 20 Nov 2014 | 2 comments