Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi, I run Backup Exec 2014 on a 2012R2 Std member server.  I have an SDLT Drive hung off the back of the server to which I run daily backups of the local server ...
This issue has been solved
Forum Discussion by corriessol | 16 Oct 2014 | 2 comments
I need a solution Hello everyone . I am faced with a requirement and I would really appreciate your inputs and suggestions on the following. Following is the current envoirement of ...
This issue has been solved
Forum Discussion by Outrageous | 15 Oct 2014 | 5 comments
I need a solution Hello Geeks !   Hope you doing well !   I am looking for a DR solution for our new NBU environment. First let me explain what I am looking for and ...
This issue has been solved
Forum Discussion by PranavB | 15 Oct 2014 | 8 comments
I need a solution i have the folowing setup main server is running on windows environment and tape devices are attached to remote linux server. if i am using backup exec does it mean ...
This issue has been solved
Forum Discussion by ITnyans | 14 Oct 2014 | 1 comment
I need a solution I need to make sure I understand the ramifications of client-side deduplication. That process is deduplicating before sending data over the wire for the backup, but it ...
This issue has been solved
Forum Discussion by rath@unc.edu | 14 Oct 2014 | 6 comments
I need a solution Hi,   I cam across with a situation with one of my customer, who has Netbackup 7.6 (with appliance and platform based capacity lics) and couple of NetApp ...
This issue has been solved
Forum Discussion by Akshif | 13 Oct 2014 | 3 comments
I need a solution Hi All, May i kknow the reason why my tape drives showing UP to one media server and for other server  i can see the same drive showing DOWN??   Thanks, ...
This issue has been solved
Forum Discussion by Nayabsk | 12 Oct 2014 | 3 comments
I need a solution According to information I received SWG 8490 has 2 pairs of WAN / LAN port. 1. Are SWG 8490 can be connected directly to the two units Firewall(WAN) and two unit ...
This issue has been solved
Forum Discussion by @RiFiN | 11 Oct 2014 | 4 comments
I need a solution Sres:   Que hacer para empezar a respaldar un Exchange 2013 no dejando de respaldar los buzones de un Exchange 2010 en Backup Exec 2014.   Say: ...
This issue has been solved
Forum Discussion by Israel Cazares | 11 Oct 2014 | 10 comments
I need a solution Traditionally, we use WSUS to patch all of our Windows systems, including our servers.  For our client endpoints we have the systems configured to do the installs ...
This issue has been solved
Forum Discussion by burndtjammer | 09 Oct 2014 | 2 comments