Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

Currently, if SEPM is updated manually using .jdb files, the security status reports that attention is needed (but the problem is the status depends on an Internet connection). I would like to see a user-selectable option that would allow the enduser to ...
Idea by patrick.h.honey... | 30 Oct 2014 | 0 comments
I need a solution Hello Guys, I am trying to fully restore a VM as a test using the point-in-time feature throught the restore wizard and what I have notice so far is that I am not ...
Forum Discussion by Vdang | 30 Oct 2014 | 0 comments
I need a solution Hello I have question is it supported to add exclusion using environment variable such as %TMP% or %USERPROFILE%? I would like use it for folder exclusion in ...
Forum Discussion by przemek | 30 Oct 2014 | 1 comment
I need a solution Hi, I have 2 Backup jobs created in backup exec and before we just had 2 drives for LTO5 tapes,  recently we have added 2 new LTO6 drives. I would like to ...
Forum Discussion by mosorio | 30 Oct 2014 | 2 comments
I do not need a solution (just sharing information) Hi everybody, we worked now about 2 days to find out the perfect way to recover a Media Server really really fast without spendig ...
Forum Discussion by Timo Schoenfeld | 30 Oct 2014 | 2 comments
I need a solution hi all   i am using win2012 R2 with SEP 12.1.4b  and the server was running fine for a week now this morning the SEPM Embedded DB is hanging on ...
Forum Discussion by nageshg | 30 Oct 2014 | 11 comments
I need a solution Hello all, I am wokring on MDM solution for managing cell phones. Currently i have got task to integrate MDM with Altiris. How can we integrate MDM with ...
Forum Discussion by Krunal Solanki | 30 Oct 2014 | 2 comments
I need a solution I setup the new Symantec Endpoint Encryption 11 in my dev environment to run it through some tests and understand how it works. We are a large organization that ...
Forum Discussion by mickloud | 29 Oct 2014 | 2 comments
I need a solution We are upgrading to 7.5 out of necessity, but have a handful of nodes that use SSR-2013, which apparently is not supported by SMP 7.5. What exactly are we supposed to ...
This issue has been solved
Forum Discussion by zchandran | 29 Oct 2014 | 2 comments
I need a solution Hi, I have a customer that have a problem with oracle clone feature in OPSCenter. Netbackup and OPSCenter version 7.6.0.1 Issue: Oracle clone using ...
Forum Discussion by kenneth.hansen@... | 29 Oct 2014 | 2 comments