Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

I need a solution During automated deployment of Win 7 over Win xp machines using Altiris 6.9 DS ghost images, we are facing the following issue. Post deployment, the target machine ...
Forum Discussion by ISmicro | 28 Jan 2015 | 1 comment
SSE is a collection of reports commonly used by Backline support and Sustained Engineering. They are very useful for monitoring, administering and troubleshooting. An example can be seen at link below: (ITMS 7.5 - Checking Agent Plug-ins versions via ...
Article by Mauro Dalvit | 13 Jan 2015 | 0 comments
I need a solution Hello, I am trying to create a WinPe 4.0 in the Symantec Management Console before I create, or recreate, the WinPE I modified the default.bdc in the directory: ...
This issue has been solved
Forum Discussion by Turl | 12 Jan 2015 | 6 comments
What’ New in this release: The following table lists the new features that are added in this release: Feature Description BootWiz BootWiz is enhanced to support the creation of WinPE4.0 ...
Article by Nitin | 08 Dec 2014 | 0 comments
I need a solution Anyone know which DB files and the location of the files using DS6.9 SP6 need to be backed up for SQL DB restoring purposes? I am running DS6.9 SP6 on Server 2012, ...
This issue has been solved
Forum Discussion by sean03839 | 05 Dec 2014 | 1 comment
I need a solution i have created a task like this Boot to automation deploy image boot to production but the client instantly fails and we get this error: -2147221005 ...
Forum Discussion by pede fra Nem | 18 Nov 2014 | 3 comments
I need a solution Hi we have ghost deploy solution 7.5 ( no additonal module like patch management) I am looking to update deployed pc( multiple user per pc) with a few ...
This issue has been solved
Forum Discussion by techyDoa | 28 Oct 2014 | 3 comments
Novacoast Webinar Tue, 04 November, 2014 - 2:00 - 3:00 EST Join us for an overview of ...
Event by ryanschoenherr | 21 Oct 2014 | 1 comment
I need a solution I have removed them by deleting them from the console; however they still exist on the server itself when doing a pxe boot. What type of cleanup do I need to do so ...
Forum Discussion by SonicGT | 08 Oct 2014 | 5 comments
I need a solution Hi, I am trying to create a windows 8 Image but it does not move farword from Prepare for Image Capture task its in log viewer it give warnnings countinusly as ...
Forum Discussion by hussainshah | 27 Sep 2014 | 11 comments