Video Screencast Help

Search

Search results

I need a solution Some of the numbers listed in the tables for transfer rate seem wrong.  Table 1.6 FCoE  36,000 GB/hr !!! Table 1.7 10GBe  3600 GB/hr Theoretical ...
Forum Discussion by DeadEyedJacks | 31 Jul 2015 | 1 comment
I need a solution I am trying to get client-side deduplication working on Backup Exec 15 and a datadomain unit.  I have the OST installed on the media server and client server.  I ...
Forum Discussion by richreitenauer | 30 Jul 2015 | 2 comments
I need a solution Dear  Kindly Note That I Have Symantic Backup 2010 & I'm Trying To Tack Backup From Database  Exchange Server  2010 But Can't  Any One Can Tell ...
This issue has been solved
Forum Discussion by Shammout | 29 Jul 2015 | 14 comments
I need a solution Hi I would like to ask your expertise regarding our archive setup. I have a backup exec 2012 server installed connected to a autoloader. We are planning to ...
This issue has been solved
Forum Discussion by jtech | 23 Jul 2015 | 3 comments
I need a solution I have some questions about best practices and how incremental backups work with removable media. So we have a total of four USB HDDs. These are split into two ...
Forum Discussion by RTI Systems | 23 Jul 2015 | 2 comments
I need a solution Hi. I plan to get one (1) server with 30+ drives to run my Oracle Database & Backup Exec 15 applications. For sure this is not the best practice but I ...
Forum Discussion by pmevalenzuela | 23 Jul 2015 | 5 comments
I need a solution Hi, I have 2 Backup Exec Servers.  Same OS (WIndows Server 2012 Standard) Same Tape Drive and driver (Dell Powervault RD 1000) Both OS Detect the Tape ...
This issue has been solved
Forum Discussion by pxtian | 22 Jul 2015 | 3 comments
I need a solution I have a new install BE 2015 and I am running dedupe NA filer backups for a few weeks. All is good. But I need to offisite a full backup to tape(s) once a month. I ...
This issue has been solved
Forum Discussion by marlowman | 20 Jul 2015 | 12 comments
I need a solution Bonjour, J'ai un problème au niveau de la sauvegarde, est-ce que quelqu'un peut m'aider Voici l'alerte venant de backup exec Le travail ...
Forum Discussion by Jah To | 20 Jul 2015 | 2 comments
I need a solution Hello, this is my first topic here, so, please, do not blame me, if something is wrong. We are preparing to upgrade our backup environment from 2010 R3 to new ...
This issue has been solved
Forum Discussion by DmitryKo | 19 Jul 2015 | 9 comments