Video Screencast Help

Search

Search results

I need a solution Hi, We have Backup Exec 2010 R3 which is installed on 2008 R2 server. We are running jobs on B2D and on tape, B2D jobs are running successfully but jobs which ...
Forum Discussion by nitin ranjan | 30 Jul 2014 | 4 comments
I need a solution Hi, As above really... I am creating backups of VM's (VMware) using AVVI agent with SAN Transport. These VM's do not have the Backup Exec RAWS agent ...
Forum Discussion by LozBC | 30 Jul 2014 | 0 comments
I need a solution After the Installation from Backup Exec my Backup Exec Server Service fails. The Event View says internal Error 536813108 and the backup exec server service detect an ...
Forum Discussion by IT_pit | 30 Jul 2014 | 3 comments
I need a solution Hi, Another set of BE queries... I am trying to understand how the Duplication stage works in a job. Currently I am targeting dedupe first... then adding a ...
Forum Discussion by LozBC | 28 Jul 2014 | 0 comments
I need a solution Hi,   I am running Backup Exec 2014 V-Ray Edition. When I backup several of the guests on my ESXi host the backup hangs for ages backing up \System Volume ...
Forum Discussion by O_Jay | 28 Jul 2014 | 12 comments
I need a solution  Disk to Tape Copy 2-Full-Weekly -- The job failed with the following error: The directory is invalid. Daily incremental backup will goto USB disk G:\ On ...
Forum Discussion by BALAJVAK | 28 Jul 2014 | 4 comments
No I need a solution If I have a file server with 10TB of file data and the Backup Exec Windows Agent 2014 installed ...
Forum Discussion by warrenschubert | 25 Jul 2014 | 1 comment
I need a solution I found any unused servers in this tab. Resently I remove this servers, but thay did appeared again O_o. Why it happens? How can I remove they?   ---- ...
Forum Discussion by apomazkin | 23 Jul 2014 | 6 comments
I need a solution I have been using Microsofts DPM 2007 on a W2K3 32-bit server since 2007.  Used BE for many years before that including netware Agents.  Still have Version 11 ...
This issue has been solved
Forum Discussion by pjamme | 23 Jul 2014 | 2 comments
I need a solution Hi, i had a daily full backup off a sql server database with my old BE 2012 installation (all was fine). One job did a daily backup to disc and a daily ...
Forum Discussion by JuergenB | 22 Jul 2014 | 5 comments