Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi,   I have a customer that wants a easy way of disabeling user in EV when user is getting deleted or disabled in Active Directory. Customer thinks it a ...
Forum Discussion by kenneth.hansen@... | 23 Nov 2014 | 1 comment
I need a solution Hi, I have a customer with EV 11 installed, archiving from exchange 2013. Archiving task is working great. Today I enabled web app for a single user, and ...
Forum Discussion by kenneth.hansen@... | 18 Nov 2014 | 7 comments
I need a solution Hi,   We have Enterprise Vault 10.0.3 with Exchange 2013 CU6 installed.We are getting below error on Journal Server.There are some emails which are stuck in ...
This issue has been solved
Forum Discussion by Deepak Jindal | 10 Nov 2014 | 3 comments
I need a solution We have moved to another archive solution and are ready to decommision our sole EV server. User emails were all exported back into Exchange and shortcut/stub ...
This issue has been solved
Forum Discussion by Brachus | 03 Nov 2014 | 2 comments
I need a solution Hi We are in the processes of migrating to Virtual Vault in preparation PST migration at a later date. Through our pilot we have found that a number of people ...
Forum Discussion by Russ777 | 03 Nov 2014 | 4 comments
I need a solution   If I needed to create a new mailbox for a an existing user would it merge the users archive (old and new mailbox items)?  Could I create a new mailbox for a user ...
Forum Discussion by pjglick | 31 Oct 2014 | 4 comments
I need a solution Hi .. Need some advice for a migration to a new Windows forest .. Enterprise Vault FSA moved to the new environment! Grateful if someone who has made ​​a ...
This issue has been solved
Forum Discussion by BoTho | 29 Oct 2014 | 3 comments
I need a solution Hi all, It appears that the EV Migrator is working well with the BE 2014. I have successfully recovered 200Mb file which has been turned in to a placeholder ...
Forum Discussion by BEI | 23 Oct 2014 | 6 comments
I need a solution Hello, i have installed EV 11 in a Test enviroment to test the new IMAP-Access. The internal access works fine but we can't access from external. Can ...
This issue has been solved
Forum Discussion by GerSymConsulting | 22 Oct 2014 | 3 comments
I need a solution Before we delete a mailbox (and AD account) we usually disable the mailbox from vaulting. Is this necessary? What happens if a a mailbox and AD account are deleted ...
Forum Discussion by ashks2014 | 20 Oct 2014 | 4 comments