Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution We are using Symantec NetbackUp 7.6.0.1 in Windows Server 2008 R2 and I have a problem regarding backing up our file data. Our File data is composed of *.pst's, ...
Forum Discussion by Jan Rustico | 20 Dec 2014 | 1 comment
I need a solution I have been using Netbackup for years and I just installed Check Point's Identity agent and there appears to be a conflict in ports used. I opened a ticket with ...
Forum Discussion by JGrabow | 19 Dec 2014 | 2 comments
I need a solution Hello Experts, We have one solaris 11 servers. It has many small files it has taken more than 12 hours to take the backup on tape and still running. Drives are ...
Forum Discussion by Hargyan Sharma | 18 Dec 2014 | 6 comments
I need a solution Hello Experts, We have the below enviornment. 1:- Master Server:- Windows 2008 R2 (Physical) 7.6 2:- Media Server:- Solaris 11 (Virtual) 3:-Media Serer ...
Forum Discussion by Hargyan Sharma | 17 Dec 2014 | 9 comments
I need a solution We have just migrated to Netbackup from Backup Exec . However we still have a large number of tapes stored away in backup exec format which will need restoring from in ...
This issue has been solved
Forum Discussion by yobole | 16 Dec 2014 | 5 comments
I need a solution hello, i need your help please, i have one images that existe in two tapes (Tape A with Media ID : 000018 and the second tape is : 000025), the tapes are in in ...
This issue has been solved
Forum Discussion by issmag | 16 Dec 2014 | 5 comments
I need a solution Hi Experts . I need to understand netbackup logs why we are getting numeric stamp before it starts writing the log entry immediate after time stamp? like  as ...
Forum Discussion by Mohankumar K | 15 Dec 2014 | 4 comments
I need a solution We have a DD4200 with OST and VTL.  The VTL is for NDMP only, the VTL Drives are connected to the Backup Accelerator Device connected to the EMC ISILON NAS.  I tried ...
Forum Discussion by dukbtr | 15 Dec 2014 | 10 comments
I need a solution Hi, Please let me know how to configure the backup for exchange 2013 DAG where there is no virtual interface face or the ip address for the DAG name. in this ...
Forum Discussion by Priteshp | 14 Dec 2014 | 7 comments
I need a solution HI , I have netbackup 7.5.0.3 on linux redhat. I do the step in the technote http://www.symantec.com/business/support/index?pag... , but  when i start ...
This issue has been solved
Forum Discussion by Luca Gramigna | 11 Dec 2014 | 4 comments