Video Screencast Help

Search

Search results

I need a solution Dear all, My purpose is to reuse the unuseful media, however, I'm not sure my command is right or not to remove the unuseful media. Ex: the unuseful media ...
Forum Discussion by HowardYu | 28 Jul 2014 | 4 comments
I need a solution Hi Experts, IF 1 have a scheduled backup say sunday is full and monday to saturday is incremental. What would happen if sunday full backup gets failed and ...
Forum Discussion by Hargyan Sharma | 28 Jul 2014 | 2 comments
I need a solution NetBackup media server  is running Operating System Windows 2008 Standard edition -  whereas 64 GB RAM is installed on this server. I am planning to patch the server ...
Forum Discussion by rpandey | 27 Jul 2014 | 4 comments
I need a solution Hi Experts, We are using NBU 7.6.0.1 server in windows 2008 server. Out network hardening is going on. So pls let us know as per below. 1:- Master Server ...
Forum Discussion by Hargyan Sharma | 27 Jul 2014 | 5 comments
I need a solution Hello all,   I have a clustered master server (clustered using VCS global clustering option) in active-passive mode. The catalog(size is roughly 500 GB) is ...
Forum Discussion by neetu | 25 Jul 2014 | 2 comments
I need a solution Hello,   We're looking for suggestions on how to efficently backup large multi-TB remote clients over a network with limited bandwidth.   •   Are ...
Forum Discussion by Thomas Anthony | 24 Jul 2014 | 1 comment
I need a solution Master server: WIN@K 3R2 Client : AIX 5.3 Netbackup version: 7.1.0.4 Hello, backup ran successfully, but validation consistently failing with " ...
Forum Discussion by Dolly | 24 Jul 2014 | 2 comments
I need a solution Hi there I have a customer who has a mash of things in backup environment and needs me to resolve it. Several different sites, but on this one I have following ...
Forum Discussion by sasa.m | 24 Jul 2014 | 13 comments
I need a solution Hello, I have been getting error 129 on some of my backups. it looks like I have a PureDisk disk pool that has reached it's high water mark. As the Disk Pool ...
Forum Discussion by cyberninja | 23 Jul 2014 | 5 comments
I need a solution We have catalog backup going fine going to the tape on our 7.5.0.4 master server. In order to have a simultaneous copy, we have created an nfs share on our Data Domain ...
This issue has been solved
Forum Discussion by nairaj | 23 Jul 2014 | 2 comments